Skocz do zawartości
kris14

Gadu-Gadu

Polecane posty

Wybrane dla Ciebie
kris14    259

Mam problem z moim komunikatorem GG (wersja 7.1 build 6).

Nie mogę wyszukiwać nowych znajmowych w opcji szukaj.

Wpisując daną miejscowość (np. Poznań) wyświetla mi się że nie ma osób spełniających podane kryteria- co może być? Czy robię coś nie tak?

 

PS: Żeby nie było to status mam ustawiony na dostępny.

Proszę o pomoc ;) .

 

pozdro kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek44    4

u mnie też się tak dzieje czasami ale po jakiś 30 minutach problem sam znika i jest wszystko ok . Moim zdaniem trzeba zainstalowac od nowa gg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MiRol    18

to jest jakieś chwilowe zakłucenie, mi sie gg BARDZO często p.....oli. Ono już tak ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pati    10

Mnie się tak dzieje jak są "godziny szczytu" kiedy wszyscy siadają na neta, albo coś ściągam i mam sieć zajętą. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Byłem dzisiaj u kumpla i widziałem że ma AQQ i jakoś trudno było mi go obsłużyć (brak przyzwyczajenia), ale to nie jest najważniejsze co chcę napisać- co do AQQ- chciałem dodać kumplowi mój gg i raz go zapisałem- nie było go na liście, 2-gi raz chciałem zapisać i wyświetla mi się że ten numer jest już zapisany, co jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katator    115

a mi sę czasem gg samo wyłącza. reinstalacja nic nie pomogła :P czasami jest to bardzo denerwujące. wie ktoś co, może być tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
Mam problem z moim komunikatorem GG (wersja 7.1 build 6).

Nie mogę wyszukiwać nowych znajmowych w opcji szukaj.

Wpisując daną miejscowość (np. Poznań) wyświetla mi się że nie ma osób spełniających podane kryteria- co może być? Czy robię coś nie tak?

 

PS: Żeby nie było to status mam ustawiony na dostępny.

Proszę o pomoc :P .

 

pozdro kris14

reinstaluj-pomoze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    427

z gadulcem już tak jest, już mi nie raz padł jak gadałem, nie raz jakieś błędy, raz do mnie pisali ale nic nie dochodziło... Na drugi dzień wszystko dobrze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bamber14    0

Ja mam caly czas ten problem nawet zrobilem formata (ale nie z tego powodu) :) i zainstalowalem od nowa gg i dalej tak jest jak bylo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tez jak poprzednik wpisuje hasło do profilu i do serwera i nic cały czas niedostepny kilkakrotnie klikam na dostępny ale to nic nie daje na inne też nie co może być tego przyczyną prosze o pomoc

 

Pozdrawiam John

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Z tego co widzę to macie większe problemy odemnie...

Spróbujcie z najnowszą wersją (7.7) bo widziałem u kumpla że działa stabilnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już wiem co u mnie jest zresztą u wielu z was napewno też chyba jakieś problemy techniczne bo wielw osób z którymi gadałem skarżyło sie że im dzisiaj coś nie działa gg

 

Pozdrawiam John :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtus    1
Ja tez jak poprzednik wpisuje hasło do profilu i do serwera i nic cały czas niedostepny kilkakrotnie klikam na dostępny ale to nic nie daje na inne też nie co może być tego przyczyną prosze o pomoc

 

Pozdrawiam John

Kurde ja mam to samo. :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil14    1

U mnie na gg conajmniej 1 raz w tygodniu musi sie coś dzieć np. nie mogłem ustawić na dostępny ale po jakimś czasie (1 godzina) samo znika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sebastian    0

ostatnio zauwazylemz e dzieje sie to u meni czesto a najczesciej wieczorami ze gg samo "Robi sie neidostepne" i kiedy prubuje zrobic dostepne nic nei pomaga dopiero po jakiejs 1godz sie zalancza od nowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×