Skocz do zawartości
Zaloguj się, aby obserwować  
UrsusCzesio

Nie moge naładować akumulatora

Polecane posty

UrsusCzesio    304

Witam, dzisiaj wsiadam do T-25, chcę włączyc radio i nic, włączyłem mase włączam światła i lipa amperomierz lekko wychylił się na - i żadnych reakcji, zadne urządzenie nie działa. Podłączyłem prostownik i po włączeniu wskazówka skoczyła za skale i bezpiecznik spaliło w prostowniku. Odjęłem klemy dla pewności czy czasem w ciagniku nie ma zawary bo wyłącznikowi masy nie ufam, i dalej to samo. Czyżby akumulator był juz do wywalenia? Dzieje się jakieś zwarcie w środku? ostatnie 2 dni też były problemy z rozruchem a zaczęło się od piątkowego poranka gdy była straszna mgła ledwo kręcił ale udało się podładować, wczoraj też nie było ciekawie musowe ładowanie do rozruchu a dziś juz nic

Edytowano przez UrsusCzesio

Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jutro możesz jechać po nowe ako. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KarolT25    40

A nie możesz włożyć jakichś innych aku. np od MTZ jakie tam są?Lub jakieś stare podładować i podłączyć zobaczyć czy na byle jakich innych zakręci,ja też masie nie ufam,u mnie klemy do wymiany ponieważ czasem nawet nie tyknie nic a jak się ruszy aku.lub klemami to od razu zapali ale u ciebie inna sprawa jest ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

A bezpiecznika od prostownika nie wywala?'

No spala go spala

 

Tylko karolu chodzi o to że prostownik nie ładuje tego aku a w polonezie czy MTZ jest ok. A wczoraj dziwne mi było że non stop aku był ładowany wg amperomierza w ciągniku wskazówka do 30 dochodziła ale odpalał zgasiłem wczoraj a dziś ani światełka.. A klemy swoja drogą, + się rozsypała dziś. No to czuje że 500zł jednak trzeba wydać. :( Albo bedę go na zaciag dawał tylko że najwazniejsze, radio nie będzie działać :D


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

według mnie 1 cela wysiadła i nie chce się naładować, weź wylej z niego płyn i nalej nowego elektorlitu i wody dystylowanej powinno pomóc, jeśli cela złapie to powinien jeszcze troche pochodzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nieprawidłowe napięcie ładowania w ciągniku, do tego wstrząsy i wibracje spowodowały spływ masy czynnej z płyt i zwarcie wewnętrzne akumulatora. Jednym słowem akumulator na złom, a raczej do punktu utylizacji zużytych akumulatorów, co by bardziej ekologicznie było. :D Napisz jeszcze jaki kolor ma elektrolit.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

zobaczysz, wylej to co jest w akumulatorze, przepłucz go 2 razy wodą destylowaną i nalej elektrolitu, powinno pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter83    0

Tak jak napisał Elektrotechnik akumulator ma zwarcie a tym samym nadaje się do punktu utylizacji.A tak ogólnie to jest woda w środku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

spróbować mozna, u mnie jak przepłukiwałem wodą dystylowaną to taki czarny brud wypłukał się - on robił zwarcie widocznie, wypłukałem go jeszcze się naładował akumulator

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

też tak myśle jak nie możesz naładować to trzeba będzie kupić nowy bo zapewne płytka się opuściła i nić już nie wykombinujesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dobra, starczy już tej dyskusji. Podano możliwe przyczyny i teraz czekamy na post autora tematu. Każdy następny post będzie usunięty, a autor nagrodzony %%.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Wsadziłem go do ciągnika, odpaliłem na zaciąg troszke się podładował, udało się podłączyć prostownik, zobaczymy co areometr mi powie.


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez stempos1980
      Koledzy co zastosować na awaryjne zasilanie pieca co sterownika i pompek?Agregat odpada bo nie posiadam a kupić jakiś chiński szajs to szkoda pieniędzy.jężeli był ten temat już to przepraszam niech moderatorzy od razu nie każą
       
       
       
    • Przez lysyrolnik
      Witam
       
      No i stalo sie w moim MTZ 82TS padly baterie, i tu nasuwa sie moje pytanie- Jakie polecacie akumulatory?
      dodam ze w moim MTZ-cie sia aku... 2x 6v
    • Przez HAKER
      Witam mam problem z prostownikiem ponieważ nie znam zasady działania rozruchu w takim prostowniku waży około 20 kg wiec troche mocy maksymalnie daje 150 v ładownia . wiem tylko tyle ze gdy ustawie przy 11,5 v daje 15 Amper mocy i wrasta proporcjonalnie do wzrostu Volt czyli około 14 daje 21 Amper . 
      regulacje mam płynną od 0 do 150 v .. 
      proszę o pomoc czy z tego prostownika  da sie zrobić urządzenie rozruchowe ??  
      nie wiem na jakiej zasadzie miało by to działać np tak ze ustawiam na max prąd czyli 150 v ( i np ze 150 A da ) kręce rozrusznikiem i wtedy na czas rozruchu włączam prostownik ? 
      sorki panowie ale jestem zielony
      mostek prostowniczy mam tylko 50 A wiec pełnej mocy raczej na razie nie uzyskam 



    • Przez HAKER
      Witam mam zamiar wymienić w ursusie c330 dwa akumulatory ( 2 x 6v 160ah centry chodza średnio 6-7 lat )  na jeden 12v 120 ah rozruchu 870A .Nie chodzi o kase ale o to ze byłby lepiej doładowany na krótkich odcinkach  . Częste rozruchy a krótko chodzi ciągnik ,alternator mam 70 A  i szybko doładowuje ale myśle ze te 2 x 6v nie są dobrym rozwiązaniem bo jak jeden sie zasiarczy to drugi sie od niego niszczy i ogólnie.
      dodam ze mam oryginalny rozrusznik i nie planuje narazie zmieniać na szybkoobrotowy .
      i pytanie czy poradzi sobie taki akumulator w ciężkich warunkach ? czy na mrozie nie zawiedzie ? 
      ktoś ma taki ? doradźcie pozdrawiam
    • Przez mds212
      WItam. 
      Szukam od pewnego czasu jakiegoś czasu prostownika do 300 zl. Nie moge znależć nic ciekawego wiekszosc nie ma regulacji prądu albo ma przełacznik 2A/15A 15A do ciagnika dobre ale jakbym chcial podladowac aku w samochodzie co ma 50ah to chyba za duzo. Jak macie jakies fajne propozycje to czekam, prostownik moglby miec wspomaganie rozruchu, Nie mowie ze to ma być maszyna która odpale ciagnik w zime bez akumulatora ale ma tylko wspomoc jego odpalenie.
×