Skocz do zawartości
rafczyk

Fendt 308 LSA problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
rafczyk    0

Witam. Mam fendta 308 lsa z turem i mam z nim dosyć dziwny problem. Otóż podczas pracy z turem nagle wysiadła hydraulika. Tylko przy naprawdę dużych obrotach silnika tur wogule sie podnosi i to bardzo bardzo powoli a podnośnik wogule ani drgnie, a gdy podnoszę to słyszę ze pompa hydrauliczna pracuje. . . jest to bardzo dziwne gdyż dzieje się tak co kilka miesięcy (w tym roku to juz 3 raz.) i gdy ciągnik ostygnie też nie działa aż w końcu po paru dniach wszystko wraca do normy i działa jak należy jakby nigdy nic.( oczywiście w ciągu tych paru dni palę go po kilka razy dziennie i próbuję podnosić opuszczać tura itd na dużych obrotach i to jakoś rozchodzić a działa to naprawdę bardzo powoli az w którymś momencie tylko lekko zadrżą siłowniki jakby było w nich jakieś powietrze i od razu podnosi dobrze).

Gdy już ta hydraulika tak przestaje działać to od razu razem z tym coś dzieje się z hamulcami bo wcześniej działają normalnie a wtedy niby hamują ale pedał hamulca wciska się z ogromnym trudem i to ruszy się może 4-5 cm.

A gdy hydraulika po tych paru dniach zacznie działać jak należy to w tym samym momencie jak ręką odjął hamulce też działają dobrze.

 

Dodam tylko że oleju jest w normie, filtry wymienione i nie ma na nich nawet grama jakichkolwiek zabrudzeń . . .

proszę o jakąś rade może ktoś miał podobne objawy bo ja już nie mam pojęcia co może byc tego przyczyną . . . :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Z tego co sie orientuje to hamulce mają własną ciecz i zbiornik. I może pompa do regeneracji. Może coś w niej siedzi i po jakimś czasie leci to dalej aż znów wróci w obieg i ją hamuje. A jak działa orbitol? Idzie dobrze kręcić kierownicą? A jak działa hydraulika zewnętrzna? Np pod przyczepa. I jesteś pewien ze stan oleju masz odpowiedni?

Edytowano przez klejnus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafczyk    0

No właśnie jest oddzielny zbiorniczek z płynem do hamulców i razem do sprzęgła i temu strasznie mnie to dziwi że tak się dzieje . Orbitrol działa dobrze. Nawet mając tura to mogę w miejscu jednym palcem kręcić kierownicą.

Hydraulika z tyłu też działa tak słabo jak i tur. Oleju mam dośc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klejnus    0

Pompa jest dwuobwodowa (czy jakoś tak) może ci wysiada ta 1 sekcja. Do wykręcenia jej będziesz miał spory problem bo tur Ci będzie wadził. Może ktoś ma inny pomysł. Ja bym obstawiał pompę skoro orbitol działa a reszta nie. Napisz do użytkownika kosti on sie bardzo dobrze znam na tym.

Edytowano przez klejnus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafczyk    0

Dzięki za pomoc. tez obstawiałem pompę, ale gdyby tak było to już nawet po tych paru dniach by hydraulika nie działała dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×