Skocz do zawartości
rolpio18

Brak hamowania przyczep

Polecane posty

rolpio18    0

witam mam małe pytanie przestały działać mi hamulce przy przyczepie po podłączeniu pod 912 co może być przyczyna dodam tylko że prawy pedał wdusza się bardzo lekko i słabo hamuje na to koło a nie jest układ zapowietrzony. Ciśnienie w układzie pneumatycznym jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawlus224    1475

A uruchamianie hamowania przyczepy hamulcem ręcznym działa ?

 

 

 

<ale wstyd , przzepraszam za te byki>

Edytowano przez pawlus224

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy83    41

Mnie się też zdaje że to zawór sterujący , dla mnie zgubiła się zawleczka i cięgno sterujące zaworem wypadło i nie działało sterowanie zaworem :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinFrac    2

A jak odczepisz wąż od ciagnika na cisnieniu to wysuwaja sie tłoki ? jesli tak to u mnie był popsuty zawór w cigniku który odcina powietrze ( ten za butla )

Edytowano przez MarcinFrac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiu1224    3

witam. mam podobny problem z hamulcani pneumatycznymi w ursus 1224 po paru prubach hamowania wogule nie reagują hamulce w przyczepie dodam ze ciśnienie powietrza na zegarze pokazuje 3 atmosfery.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
niebieski    31

Jeśli przy 3 atm zaczyna puszczać zawór bezpieczeństwa to musisz go wyregulować na 6 atm lub wymienić. U mnie przy 3 też nie reaguje a przy 6 jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

U mnie jest ustawiony chyba na 4,5 lub 5atm i bez problemów hamują przyczepki ale w tej która chodzi jako pierwsza mam 2 butle na powietrze aby mieć pewność że zawsze zahamuje ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiu1224    3

Dzięki za info. Wyregulowalem ten zawór co jest po lewej stronie pod kabina i daje teraz ponad 4 atm. Jutro sprawdze jak hamuje bo bd jechał z ładunkiem i bd miał do pokonania pare zjazdów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
voldemort    1

Witam.

Mam problem z hamulcami do przyczep przy moim ursusie. Mianowicie dziś jak jeździłem to zauważyłem że hamulce w przyczepie wgl. nie reagują na pedał hamulca, Potem poszedłem odłączyć przewód i gdy go odłączyłem tłoczki od hamulców przy przy czepie się nie wysunęły (gdzie zawsze przy odłączeniu przyczepa hamowała) i potem wcisnąłem ten guziczek (nie pamiętam jak to się nazywa) w złączu od pneumatyki przy ciągniku i okazało się że wgl powietrze tam nie dochodzi..

I tu teraz pytanie. Mianowicie gdzie szukać problemu?

Dodam także że zaworek od pneumatyki przy ciągniku upuszczał normalnie powietrze więc sprężarka normalnie pompuje (tyle że nie wiem ile atm. bo zegara nie mam)

Z góry dziękuję za odp.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal11195    7

dziś temperatury były ujemne , moze poprostu coś przymarzło, sprawdź zaworki, spuść wode z butli, a na zegarze pokazuje ciśnienie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Ręczny ciągnika nie trzyma ale może zawór zatrzymał. Sprawdź czy wszystkie dźwigienki na zaworze lekko chodzą i czy sam zawór działa. Być może zamarzł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid199303    13

Mam identyczny problem jak Voldemort,sprężarka chodzi cisnienie pokazuje od 5 do 6 atmosfer aw zaworze podłączenia doprzyczepy  wciskam tencypeki powietrze nie leci. rano przyczepa hamowała dobrze,podczepiłem inna przyczepę i już od tej poryciągnik nie daje hamulców nie przyczępę, co jestprzyczyną? na jutropotrzebuje miećhamulce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krzychu_912235
      :)Witam moze mi ktos pomoze i powie jak sie wymienia klocki??? ??? i co trzeba zrobic aby wymienic czy trzeba sciagac koło ...dziekuje i pozdrawiam wszytskich
    • Przez Pawel30
      Witam
      Chciałbym zamontować w swoim ursusie C385 dodatkowy dwuobwodowy układ pneumatyczny do sterowania hamulcami dwuobwodowymi przyczep .Jakie będą mi potrzebne do tego urządzenia, ciągnik posiada tylko jednoobwodowy układ pneumatyczny , i jak ewentualnie można podłączyć się pod ten układ dodatkowym dwuobwodowym układem. Wiem że będą do tego celu potrzebne dwie końcówki szybko złączy pneumatyczne czerwona i żółta.Jak to wszystko podłączyć żeby działało, czy będzie potrzebny dodatkowy zawór hamulcowy jak przy układzie jednoobwodowym.
    • Przez binek
      Dziwne rzeczy zaczęły się dziać tuż przed mrozami, mianowicie znikł nożny i w tym samym czasie ręczny zrobił się jakiś luźny. Dzisiaj przy oględzinach zauważyłem że z prawego cylinderka wycieka płyn, więc założyłem nową uszczelkę na tłoczek. Niestety to nic nie pomogło ponieważ płyn wypycha tłoczek z cylinderka, wygłąda to tak jakby nie było przejścia za cylinderkiem a ciśnienie po prostu wypcha tłoczek na zewnątrz. Moje pytanie gdzie może tkwić usterka? Może miał już ktoś do czynienia z takimi cudami.
    • Przez Piter1992
      Witam chcialbym zalorzyc pneumatyke do ursusa 914 tylko nie bardzo wiem gdzie mozna dostac wiekszosc potrzebnych czesci, moze ktos z was juz to kiedys robil i wie gdzie mozna dostac te czesci i jaka jest mniej wiecej cena zamontowania pneumatyki?
    • Przez Ganiek
      Witam czy w ursusie 1634 dałoby radę założyć instalację hamulców hydraulicznych do przyczep. Jak to zrobić co kupić proszę o dokładny opis i cenę samych części.
×