STANIK

John Deere 6320 a 6320 Premium

Polecane posty

Wybrane dla Ciebie
galeria
john
STANIK    0

Znalazłam w Niemczech taniego John Deera 6320. Jak rozróżnić czy chodzi o zwykłego czy premium? Na co zwrócić uwagę, również w wyglądzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

atomik    145

nie ma rzeczy tanich i dobrych, pewnie wizulanie jest ładny a podzespoły ma wypracowane, ale czego nie widać to o tym się nie mówi


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zwróć uwagę na kolor tylnych słupków kabiny (patrząc z tyłu) jak zielony to premium , a jak czarny to comfort lub classic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mincek18    8

a jaka cena jeśli można wiedzieć? Jak w Niemczech tani to na pewno nie jest w dobrym stanie, chyba że przywieziony do niemiec z francji bądź anglii a w takie to też lepiej nie wchodzić :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANIK    0

podobno Bank go zabral. mialem go kupic przez posrednika lecz opn chcial koniecznie przedplate i mielismy spisac umowe internetowa. a jak chcialem jechac do niego mu wplacic i osobiscie sie z nim spotkac to nigdy nie mial czasu. na moje to byl jakis oszust.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Premium ma w całości przednią szybę, a Comfort , classic ma dzieloną na wysokości maski, no i środkiem się różni,w Premium na pierwszy rzut oka widać że to lepsza wersja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez AgroTeamZamosc
      Witam. Jak podgrzewa się świecę żarowa w serii 20 ? Jak wciskam kluczyk to prąd nie dociera do świecy. Jak przekręcę kluczyk stacyjki w pozycję w ,której zapalają się kontrolki to kontrolka od świecy gaśnie sekundę może dwie później od pozostałych kontrolek.
    • Przez zolw
      Witam.
      Od roku jestem posiadaczem ciągnika JD 5515 z skrzynią 24/12 z rewersem elektro-hydraulicznym, skrzynia jest po całkowitym remoncie i ciągle jest z nią jeden problem, mianowicie do przodu dobrze jedzie tylko na przyspieszaczu, a do tyłu to rożnie czasem na zimnym oleju dobrze jedzie a czasami trzeba bardzo długo go grzać tak samo jest z biegami do przodu bez zająca, kiedy występują przymrozki trzeba nawet 30 min jeżdzić na zającu  aby bez niego płynnie jechał i ruszał. Jedyny błąd jaki występuje to : Code 00 (i ten nie zawsze). W ciągniku rozgrzewam olej w skrzyni zanim ruszę. Reszta osprzętu działająca na hydraulice chodzi bez zarzutu (podnośnik, wyjścia hydrauliczne czy wspomaganie)  Dzięki za wszelkie sugestie.
    • Przez michalnh
      Witam,
      Wiem, że temat był już poruszany ale nie znalazłem odpowiedniej sytuacji do mojego przypadku, mianowicie JD przed remontem skrzyni po rozgrzaniu rozłanczał jazde w przód paliła się kontrolka czerwona od ciśnienia oleju w skrzyni i czerwony wykrzyknik, rewers wskakiwał na N ponowne załanczanie raz przynosiło skutek raz nie, ciągnik raz jezdził na wysokich obrtotach raz nie. Do tyłu ciągnik jeździ normalnie na kazdym biegu, ale do przodu nie chce. Po remocie skrzyni dodam kompletnym remoncie sytuacja jest taka sama, równiez po rozgrzaniu dzieje się tak samo. Czy ktoś miał taki przypadek i może podpowiedziec co to ? Skrzynia, ciśnienia, oleje, filtry, kosze rewersu, tarczki są ok. Z góry dzięki na każdą odpowiedź.
    • Przez brodzik2207
      Mam problem poniewaz swieci mi sie kontrolka ktora zaznaczyłem wam na zdjeciu jak tylko zapale i siłowniki cały czas  sa schowane wiec nie tls chyba nie dziala podpowiedzcie cos

    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.