Skocz do zawartości
popec

Próba włamania przez agrofoto.pl

Polecane posty

Wybrane dla Ciebie
galeria
AgroFoto.pl
popec    0

Gdy wchodze na galerie mój antywirus NIS blokuje próbe włamania z agrofoto.pl! Miał ktoś coś podobnego??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Senator    44

U mnie opera przy wchodzeniu na forum pokazuje komunikat "ostrzeżenie przed oszustwem" :ph34r:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

U mnie Avast też szalał, dopiero przy trzeciej próbie włączyłem, może trzeba zgłosić gdzieś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rino    1

u mnie norton przy otiwraniu galeri i czasem forum to tez sie pojawia komunikat o zlosliwym oprogramowaniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja musiałem odznaczyć agrofoto.pl w avascie bo nawet nie dało się wejść na forum, ciągle wyskakuje komunikat ze to jest trojan.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Ja mam NOD-a 32 i nic mi nie wyskakuje.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42
Napisano (edytowany)

U mnie tylko na konkretnym temacie i tylko jak klikam na 5 stronę tego tematu, oto ten temat -> http://www.agrofoto....e/page__st__120

 

wyskakuje okno i pokazuje mi 'złośliwe oprogramowanie' a przeglądarka to opera. Co się dzieje??

 

ed. antywir to Norton

 

 

 

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemol87    48

u mnie tez opera ostrzega przed zlosliwym oprogramowaniem ale tylko w paru tematach


Niektóre osoby mogłyby się zabić, skacząc z poziomu swojego "ego" na poziom swojego IQ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
popec    0

sadze, iż antywirusy nie sa po to by je wyłączać. U mnie dokładnie to norton internet security 2010, a przeglądarka to explorer 9

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
manik    34

Ja mam avasta, przeglądarkę mozilla i nigdy mi nic się nie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Karol_Wnuk
      Czy ktoś z was słyszał o tym że Vitalfields rezygnuje z Polski. Podobno nie będą już obsługiwali tego programu. 
    • Przez Famer21
      Witam, czy ktoś zna dobrą apkę do identyfikacji chwastów w polu? Szukam takiej paki, która ma swoją bazę danych, i jak wrzucę do niej zdjęcie chwasta - zidentyfikuje mi go. Znalazłem "STOP chwastom", ale nie ma możliwości załadowania zdjęcia. Trzeba formularz długi wypełnić odnośnie pola i trzeba dokładnie wybrać kształty chwastów, gdzie jest ich dużo i to trwa, jak mam każde pole tak sprawdzać to mi 3 dni zejdą na daną uprawę..
    • Przez NowyV6
      Witam czy mógłby mi ktoś wypisac pare stron internetowych dotyczących ciągników i maszyn rolniczych (chodzi mi głównie o informacje i zdjęcia). Ponieważ musze zrobić na informatyke prezentacje o ciągnikach i maszynach rolniczych.
    • Przez Kobra66
      Witam, posiadam drukarkę HP 5740 i problem polega na tym że w menu nie ma polskiego języka. Co należy zrobić i jak to zrobić aby między innymi językami pojawił się polski. Jeżeli ktoś przerabiał taki temat to proszę o pomoc
    • Przez kris14
      Mam problem z moim komunikatorem GG (wersja 7.1 build 6).
      Nie mogę wyszukiwać nowych znajmowych w opcji szukaj.
      Wpisując daną miejscowość (np. Poznań) wyświetla mi się że nie ma osób spełniających podane kryteria- co może być? Czy robię coś nie tak?
       
      PS: Żeby nie było to status mam ustawiony na dostępny.
      Proszę o pomoc .
       
      pozdro kris14
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.