Skocz do zawartości
arturektdi

problem z hydrauliką john deere 3050

Polecane posty

Wybrane dla Ciebie
arturektdi    5

Witam mam problem z hydrauliko w john deere 3050 po zamontowaniu ładowacza podpietego pod erozłacza wytwarza mi sie silne cisnienie w obiegu az cieknie olej w najsłabszych punktach dodam ze mam nowy ładowacz hybramet. Gdy zamykam chwytak na max to az siłowniki kopijące unisą sie do góry o 2 cm., a gry kopjace wezne na max to te głowne unosza sie minimalne i po zgaszenie ciągnika operujac josticiem widac jak cisnienie schodzi z obiegu. Dodam jeszcze jeden przykład z prasa belujacą po zamknieciu komory wskaznik wypełneineia komory prawie nie działa i to napewneo ze trzyma te cisniene w siłowniakch.

\co może być przyczyną gdzie szukać rozwiazania . Prosze o pomoc


john deere

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    193

JD ma układ hydrauliczny typu zamkniętego i takie wpięcie ładowacza nie jest odpowiednie ogólnie wpięcie ladowacze na te ciągniki jest trudne ale nie niemożliwe


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Zrób swobodny splyw i ladowacz bedzie chodzil idealnie. Z tylu ciagnika jest taki korek na imbusa albo na kwadrat i tam podlacz przewod powrotu z rozdzielacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arturektdi    5

Dzieki bardzo za podpowiedz, dziś byłem w serwisie i gośc też to samo powiedział musi być szybki niezalezny spływ. :)


john deere

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arturektdi    5

Dziś podloczyłem niezalezny spływ z tyłu ciągnika w ta sróbke na imbusa i niestety wystapil problem tego typu że przewody całe sie trzesą i tur też przy jakim kolwiek podnoszeniu dodam że podnosnk tez sie trzesie. Wpiołem sie ponownie pod rozdzielacz i problemu niema co może byc przyczyna??/ Może przy zgaszonym caigniku opusciłem tura i powietrze sie dostało do obiegu. Sam juz niewiem.:(


john deere

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spływający olej prawdopodobnie (jednak pod ciśnieniem)napowietrza olej zawarty w skrzyni,pompa zasysa takowy i podaje dalej.

Miałem podobny problem przy ładowaczu ,spływ był za wysoko i przerobiłem jak najniżej i po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KonradP88    0

Witam wszystkich serdecznie i zwracam się z prośbą o pomoc. Posiadam john deere 3050 podczas pracy pękł mi cienki przewód który idzie przy chłodnicy do małego zbiorniczka zanim sie zorientowałem wyciekło mi sporo oleju przestało działać wspomaganie ładowacz przestał podnosić ogólnie cała hydraulika przestała działać zrobiłem przewód i uzupełniłem olej ale nic to nie pomogło ciągnik odpala chodzi normalnie ale hydraulika nie działa jedynie co wałek przekaźnika się kręci po załączeniu.... może ktoś wie jaka jest tego przyczyna? z góry dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek87    0

Ja bym stawiał że ścieło klin z zaworze na wysokości filtra oleju w skrzyni tam chyba 32 klucz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez michalc123
      Witam, szukam z jakim momentem trzeba dokręcić głowice w 2140 turbo oraz kolejność dokręcania.
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez pawel_rawa
      witam mam problem z blukującymi hamulcami w john deere 1640 po zdjeciu i założeniu kabiny zaczęły mi hamować podczas skręcania kołami podczas wciskania pedału również działają wie ktoś co mogło się stać coś źle złożyłem?
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.