Skocz do zawartości

Polecane posty

MIRAS699    0

Witam kupiłem MF3080 około rok temu i nie działa w nim pół bieg ten elektor hydrauliczny (załączany z prawej strony tym zielonym guzikiem ),jak wcisnę guzik to lampka na nim sie siwieć ale nic się nie dzieje.Jaka może być przyczyna tego,gdzie jest ten mechanizm,który uruchamia ten pół bieg,może ma ktoś schemat elektryczny jak jest i gdzie jest podłączony ten przycisk.

P.S. w ciągniku jest wymieniony olej i filtr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    198

Rozumiem że od kąd go masz to nie działa czy po wymianie oleju tak się stąło?


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz(ZDUN)    198

A zobacz czy ty masz wogóle zawór od półbiegu, jeden siedzi na skrzyni z prawej strony przed tymi pięcionma i tam sprawdz czy prą dochodzi bo jak będzie dochodził to albo cewka walnięta albo zawór stoi.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MIRAS699    0

dzięki za te dwie ostanie rady to cenę wskazówki jutro sprawdzę

 

P.S @mariusz(ZDUNI) a mógł byś mi wytłumaczyć jak sprawdzić że zawór stoi i ta cewka gdzie jest,był bym ci wdzięczny za to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Wykrecasz elektrozawor zakladasz na niego spowrotem cewke podpinasz np. z aku plus na wsowke do cewki, a masa np. na gwint, powinno wciagnac tloczek w zaworze, ale najpierw mozesz sprawdzic sam zawor naciskajac palcem czy swobodnie chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MIRAS699    0

podłączyłem tak jak mówiłeś elektrozawór dotknąłem do gwintu i iskrzyło,ale o jaki tłoczek ci chodzi ten zawór jest mocowany na takim drucie i przykręcony jedną śruba.Naciskałem palcem ale nic tam się nie rusza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11
Napisano (edytowany)

Chyba nie do konca sie rozumiemy, i pewnie odkreciles nakretke i sciagles sama cewke z zaworu, a nie wykreciles go ze skrzyni, cos mi sie wydaje ze przydaloby sie jakies zdjecie zebys zrozumial o czym mowa :rolleyes: Ten , wedlug Ciebie "drut" tez musisz wykrecic, i wtedy dopiero sprawdzisz sobie ten elektrozawor

Edytowano przez rafal88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MIRAS699    0

aha teraz wiem już o co chodzi próbowałem to wykręcić ale nie mogłem ale postaram się to zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MIRAS699    0

wykręciłem ten elektromagnes i sprawdziłem go zacinał się więc tutaj jak są te pięć to ten na dole włożyłem w miejsce tamtego i działa tylko że teraz mi nie przeżucza na żółw zając lampki się zmieniają ale nie przeżuca możesz mi coś doradzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Z tego co zrozumialem teraz "polbieg" dziala-tak?? a nie dziala zolw-zajac bo tam wkreciles elektrozawor od polbiegu :rolleyes: Powiem tak...u mnie tez od polbiegu sie przycinal, rozkrecilem go, i byl przytarty, przetarlem "tloczek" drobnym papierem sciernym,aby luzno chodzil, pozniej wszystko wymylem w benzynie, przedmuchalem, troche oleju, poskladalem i juz kilka, moze nawet kilkanascie miesiecy dziala bez problemu :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam ja mam taki problem że gdy kupiłem swojego półbieg  chodził lecz gdy traktor się zbierał to tak jak by go troche coś trzymało, od kilku tygodniu na gorącym oleju nie chodzi wcale traktor stoi w miejscu i miałczy a gdy wyłącze półbieg wszystko ok jest, co to może być ???/ ruszać to czy poprostu niech będzie bez półbiegu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

a może po prostu już się polbieg konczy i trzeba bedzei tarczki wymienić, albo ktoś już cos tam robil i spierniczyl i dlatego masz problem. Jeżeli już wszystko przejrzysz z zewnątrz co tylko możliwe i nic się nie polepszy to  niestety czeka cie rozpolawianie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Teoretycznie jeżeli ci go bez polbiegu nie chamuje i nic dziwnego się nie dzieje lub nie slychac dziwnych odglosow z skrzyni to nic się nie powinno stać ale to tylko gdy będziesz jezdzil z wylaczonym, Powtarzam jeszcze raz ze tylko teoretycznie. Musialbys rozjechać ciągnik, i to co jest od strony skrzyni na paru srubach wyciagnac taka kufa która trochę wazy, wtedy mialbys to na warsztacie i bys mogl zobaczyć jak to wszystko tam wygląda lub ktoś kto zna się na tym. a i bym zapomnial żeby ta kufe wyciagnac trzeba jeszcze dekiel od skrzyni z prawej strony wykrecic i wyjasc widelki od rewersu zanim zacznie się to wyciagac.. Jeżeli jest cos zle to mnie poprawcie:)

Edytowano przez micro16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mtz_820
      Nie da sie przełączyć na żółwia lub zjająca i nie kiedy tak jakby blokowało ciągnik i w tedy świeci sie kontrolka od skrzyni biegów, co to może być? Kontrolki od tych przełożeń się zmianiają... Może byc tego winą przedni napęd?
    • Przez CYCU123
      Witam ,mam problem z odkręceniem silnika przeznaczonego do remontu .Odkręciłem większość trzymających go śrub ze skrzynia, ale mam problem z dostępem do dwóch najwyżej położonych śrub pod kabina. Szukam informacji jak się do tych śrub dostać moze trzeba kabinę podnosić ? lub jakoś podłogę w kabinie zdjąć ? nie chce się z tym głupio szarpać i przypadkiem czegoś nie uszkodzić  wiec bardzo proszę o podpowiedz    
       
      Juz sobie poradziłem , zgodnie z podpowiedzią jednego z forumowiczów. Wystarczylo kabine podniesc na poduszkach 
    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.