Skocz do zawartości
michal9393

Chłodnica do 3011

Polecane posty

Wybrane dla Ciebie
michal9393    1

Witam, ostatnio zaczeła cieknąć a niestety nie da rady połatać, i właśnie tu pytanie do was koledzy, czy brać jakąś od 60-ti czy może jakąś inną, traktor pracuje na 2-3 h w roku, wykonuje wszystkie prace, jaką można by założyć?

Czy można by na jakiś czas założyć od nysy? mam w dobrym stanie ale nie wiem czy objętościowo nadrobi?pozdrawiam michal9393:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pooch    59

3011 to chyba "majorek", tak?

 

Z tego co sie orientuję to jest ogólny problem z częsciami do niego - a chłodnica to pewnie bedzie nie lada wyzwanie :)


W rolnictwie siła!!! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    83

coś nie wyszło 2-3 h(godziny) :lol:

 

możesz śmiało zakładać od nysy teraz przy max 10 C da radę, tylko na lato musisz zmienić bo nie nadąży schłodzić ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michal9393    1

sory nie dopisałem h(a)

Tak tak to Majorek, kurcze naprawde nie można znaleźć;/

to mówisz ze na gruber pod posiew da rade?, bo juz sie boje o niego, a teraz jeszcze trzeba zrobic mu uszczelki i najlepiej by było caly remont ale troszke jest kosztowny, nie mam duzo pola ale tego traktora juz napewno nie sprzedam, bo na tyle to starcza, a i do tego mi sie bardzo podoba , chcialbym go kiedys doprowadzic do stanu kolekcjonerskiego;pp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    83

3 ha to powinien w dzień uprawić spokojnie a jak dasz połowę chłodnicy oryginalnej to da rady w końcu na lato potrzebna cała , najwyżej będziesz go oszczędzać i w 2 dni się wyrobisz :P

Sam tylko że przy -10 330 bez chłodnicy jechałem a dokładniej zamiast niej był metrowy wąż gumowy 3/4 z 0,5 km a zagżała się dopiero jak przez zaspę przedzierałem się dość długo :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez cinek285
      witam
      to moj pierwszy post mam taki problem posiadam zetora 7245. Nigdy nie bylo problemu z zapowietrzaniem sie kiedy dzisiaj tato wyjachał z bronami zaczał dziwnie pracowac ale po kilku sekunadach wszystko wróciło do normy. Zabronował ok 2ha i wjachał na inne pole. Nagle ciagnik stanał dojzelismy ze jest zapowierzony udalo sie to usunac wsiadlem do niego przejechałem ok 100 metrów i zgasl tak nagle... z pola został sciagnmiety na lince... nie wiemy co jest w odastojniku widac babelki powietrza pompke wypycha powietrze ale przewody od zbiornika sa pelne paliwa... nie wiemy co moze byc przyczyna... zmienilem przewód od filtrów na dole do pompy paliwowej na górze ok 25 cm... piszcie co moze byc wszystko zbadamy
    • Przez tomek14
      Witam mam problem z smarowaniem silnika zetora 7211 robiłem talerzówka ciągnik miał temperaturę cieczy 80-85 stopni i na wolnych obrotach 200-500 obrotów świeciła się kontrolka smarowania a jak się dodało gazu to gasła co może być przyczyną ?
    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Przez lexiflexi
      Witam  Jak odpalę zetora 7245 nawet teraz w lecie dość mocno kopci na początku na biało- niebiesko. Chwilę potem jak wejdę na obroty powyżej 1200 wogóle nie ma dymu ... Ciągnik nawet dobrze pali tylko jakby dziwnie chodził na początku , nawet raz na jakiś czas złapie jakby na 3 gary a po upływie kulkunastu sekund problem jest z głowy ... Oleju nie ubywa z niego na dużych obrotach czy też na małych w robocie nie pokazuje żadnego dymu... Dziwne jest to bo nawet 60 dymu po odpaleniu mi nie pokazuje a zetor kopci ... pomożecie ?
    • Przez mixxion_agro
      Mam problem z zetorkiem, jest po regeneracji pompy wtryskowej, a pare obrotów musi zrobić żeby odpalił, poza tym troche dymi, wtryski są ok, w okolicach filtra słychac takrze fukanie. Może wiecie co jest przyczyną tych objawów? Za pomoc dziękuje 😊
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.