Skocz do zawartości
Zaloguj się, aby obserwować  
misio2614

C-385 gubi olej

Polecane posty

Wybrane dla Ciebie
galeria
c-385
misio2614    1

Witam

Mam lekki problem z 80, ponieważ gubi olej. Silnik oleju nie bierze, bo nie kopci ani nie pluje na czarno (kolektor, tłumik).

Ale ostatnio po robocie oleju ubyło z miarki (było na min) na może 2mm miarki. Góra silnika jest suchutka, ale dół nie.

Problem jest koło koła pasowego, tego co wychodzi z pokrywy rozrządu, jest tam bardzo nachlapane tego oleju.

Dołączam kilka zdjęć, mało widać ale coś widać :

foto211h70t.jpg

foto212j77c.jpg

foto213y7m9.jpg

 

 

 

Czy tam jest jakiś uszczelniacz ? Czy ktoś miał podobny problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

UrsusFan1222    23

Podpinam pod temat ,w 912 też zasuwa mi olej z koła pasowego na wale korbowym,da się wymienić ten ''simering'' bez zdejmowania chłodnicy itp.Znacie wymiary tego zimera?.


W życiu nie można mieć wszystkiego :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Misiak1177
      Witam, mam problem taki, że w 16 stuka mi coś w okolicy wałka rozrządu na wolnych obrotach to słychać najbardziej, jak dodam gazu to się ucisza, nie mam pojecia co jest napewno nie głowica, ani dół silnika stawiam na popychacze zaworowe te miseczki w które wkłada się laskę popychacza, miał ktoś taki przypadek lub wie co się dzieje gdy te miseczki są podjechane ?
    • Przez lajkzxc
      Witam. Ostatnim czasem zauważyłem że ursus 1634 stracił ,że tak powiem trochę na werwie. Iść idzie ale jednak to to nie co było wcześniej.  Trochę bardziej mułowaty sie zrobił. Podłączyłem  manometr aby sprawdzić ciśnienie doładowania i na postoju po dobrej przygazówce wskazówka ledwie się bujnie. Próbowałem puścić go na drogę, trójka i but to tak przy rozpędzaniu do 0,2,   może 0,3 bara wskazówka podskoczyła.    Jako takiego dymienia nie obserwuję, z odpalaniem zero problemu.   Co to może być?   Turbo,  Korektor dawki? Odłączałem korektor dawki, ten wężyk to brak zmian.  NIe chce bez potrzeby zmieniać turbiny jezeli jest ok.   Pozdrawiam i prosze o opinie. Jakie ciśnienia uzyskujecie w swoich szóstkach?
    • Przez Krzychu_912235
      Witam posiadam ursusa 385 z silnikiem 912 domyslam sie ze pierwsze mrozy daly znac o sobie...koledzy powiedzcie co tu  zrobic aby ta maszyna paliła na mrozie w mf235 jest świeca...a tu nic ...pozostaje knot<raz mi sie juz ciagnik zapalił od tej formy rozgrzewania>...czy moze da sie cos zamatować aby bez problemu ją zapalic...I jeszcze jedno pytanie nie wiecie ile kosztuje siedzonko do tyłu dla pasazera...
    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez mateunia19
      Witam. Wlaśnie skończyłem remont Ursusa 385. Wymieniłem pierścienie, wszystkie wtryskiwacze, nieszczelność zaworów w głowicy i tak zauważyłem że po zapaleniu kopci na biało?? przed remontem przy zapaleniu kopcił na czarno.
      czy to może być wina niewyregulowanych zaworów?? ustawiał mi znajomy mechanik co robi ciągniki ale zawsze nie ma czasu więc tutaj moje pytanie. Pompa wtryskowa była wyregulowana w lecie i teraz nic nie majstrowałem przy niej.
      Czy może tak musi być za nim się wszystko nie zgra ze sobą...???
      dzięki za rady....
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.