Skocz do zawartości
Zaloguj się, aby obserwować  
jaroweres

Przedni napęd Renault Ceres 95

Polecane posty

Wybrane dla Ciebie
jaroweres    6

Witam wszystkich

Mam mały problem z przednim napędem w mojej Renówce, a mianowicie z piasty lewego kola cieknie mi olej i tutaj moje pytanie do was. Czy ktoś z was wie ile jest roboty z wymiana tego uszczelniacza i jak sie do niej zabrac??

Z góry dziekuje za pomoc.

Pozrawiam jaroweres


i życie toczy sie dalej.........

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzienciol84    0

Mama podobny problem tylko z tą różnicą ze cieknie od strony prawego koła i tez się zastanawiam czy będzie z tym dużo roboty ??

Z góry dziękuje za odp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylip    3

Trzeba rozebrać zwrotnicę i wyjąc półoś razem ze zwolnicą, żeby wyjąc półoś ze zwolnicy trzeba rozkręcić zwolnice i wyjąc zabezpieczanie (pierścień segera).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

konrad00017    17

tylko po wymianie uszczelniacza i łożyska ( zalecana wymiana łożyska stożkowego) musicie nalać odpowiednią ilość oleju do przekładni do mostu tj z prawej strony jest wlew

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaroweres    6

Jeszcze jedno moje pytanko czy z mostu mozna spóścić olej w celu wymiany?? Chodzi mi o to czy jest tam jakiś korek spustowy?? Bo ostatnio dosyc dokładnie przeglądałem przedni most i nic nie znalazłem....


i życie toczy sie dalej.........

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad00017    17

nie ma jedynie przy wymianie uszczelniacza można go wymienić. ale po co go wymieniać jeżeli masz mało to dolej i z bani

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad00017    17

sorki jaroweres wprowadziłem cię w błąd spust oleju jest na samym środku przedniego mostu od spodu nie bój się pobrudzić a napewno znajdziesz ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4
(edytowany)

Odświeżam temat, przymierzam się do wymiany oleju w przednim moście tylko zastanawia mnie jaki powinienem tam wlać(chodzi mi o jakiś konkretny przykład), po drugie ile tam tego oleju jest? Z góry dziękuję za odpowiedź, pozdrawiam ;)

Chodzi oczywiście o Renault Ceresa 85.

Edytowano przez Lukas2909

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylip    3

Mnie mchanik od kornbanków poradził, żeby wlać olej klasy GL5 i gęstości 80W90. Tak zrobiłem. Traktor smiga juz tak 3 lata i jest OK. W przedni most do Ceresa wchodzi ok 8l oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Panowie, mam mały problem, a mianowicie jak wczoraj wywoziłem śnieg z podwórka swoim Ceresem 85X (95r, silnik JD) to zauważyłem, że mimo iż przedni napęd był wyłączony to działał, zastanowiło mnie to i tu moje pytanie czy w tym ciągniku przedni napęd załącza się sam jak ciągnik "ma ciężko", albo jak tylne koła łapią poślizg, jeżeli tak no to okej, ale jak nie to nie wiem co się mogło ewentualnie popsuć, sprawdzałem elrektrozawór no to prąd do niego dochodzi. Z góry dziękuje za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    62

Ponowię pytanie o piastę bo nie wiem czy dobrze zrozumiałem? U mnie w 110.54 też zaczęło cieknąć z piasty.

 

Aby ją rozebrać to najpierw rozbieram zwrotnice i wyciągam całą z piastą, następnie odkręcam śruby na zewnątrz piasty (kilka sztuk), wyciągam segera na ośce i wychodzi półośka razem z przegubem z piasty???? dobrze to zrozumiałem? Mam jeszcze pytanie czy zwrotnice łatwo rozebrać czy trzeba coś grzać lub wybijać sworznie albo na prasę jeździć? Chodzi mi tylko o kłopoty związane z rozbiórką i czas bo wiadomo... (czasu zawsze mało)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Rafii
      KOledzy prosze o informację jaki jest wymiar uszczelniacza wałka WOM w renault 120.54 z 1992r. Wymieniłem juz dwa(orginalne CLassa) uszczelniacze i po jakimś czasie leci olej. Teraz poszukam jakiegoś Polskiego .
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez emsi1903
      Potrzebuje wiadomości ile litrów i jaki olej wlać do skrzyni w Renault 120.54 z 95r. Obecnie mam mineralny Agrol U. Gdy się zagrzeje to półwki i rewers nie chcą wchodzić. Słyszałem że musi być półsyntetyczny. Czy konieczna jest wymiana filtrów przy wymianie oleju (jaki koszt). Pomóżcie
    • Przez Macias1221
      Witam  mam problem zniknęły mi światła w aresie 616RZ z 2002r. trik jest taki ze czasem się pojawią na chwile. Myślałem że jest to wina włącznika mocno się na grzewał gdy światła były włączone, wiec go wymieniłem ale problem  nie zniknął. Sprawdziłem  też bezpieczniki i wszystkie są w porządku,  przekaźniki tez nie wyglądają na wypalone i nie wiem gdzie szukać proszę o pomoc może ktoś miał podobny problem
    • Przez maly2000
      Witam!
      Mojej Renówce coś zaczęło dolegać, na biegu jałowym zauważalne są delikatne skoki obrotów silnika, niewielki co prawda bo o około 20-30 obrotów. Ponadto jak silnik jest zimny to obroty utrzymują się lekko powyżej 700, zaś jak się rozgrzeje w pracy to na biegu jałowym spadają do okolicy 600. Sprawdzane filtry przewody i wszystko i nic nie widać, pompka paliwowa też wymieniona. Zaczeło się robić też tak, że w czasie transportu nie miał siły jechać, powoli się wkręcał na obroty, a lekka górka i pustych przyczep nie miał siły w  ciągnąć. Miał ktoś podobne objawy i jest w stanie coś doradzić.? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.