LukaszMoto1

Claas Scorpion 7040 błąd Err002

Polecane posty

LukaszMoto1    0

Witam

Na liczniku pokazał mi się dzisiaj błąd Err002 

Claas Scorpion 7040 rok 2013 

Czy ktoś posiada kody błędów do tej ładowarki? 

Ewentualnie pomoże odszyfrować ten jeden ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kapol
      Co sądzicie o tych maszynach która lepsza mtz ma przedni napęd no i pewnie lepiej pójdzie w terenie ale ostrówek tańszy i zrobiony na poczciwej c-360 co o tym sądzicie chodzi mi o takie coś jak w załączniku




    • Przez koyack
      Witam wszystkich serdecznie. Szukam pomocy od kogoś kto być może miał taki sam problem jak ja. Mianowicie jestem posiadaczem ładowarki teleskopowej jcb 531 70 agri z 2010r z silnikiem 74.2 kw. Pompa wtryskowa rotacyjna delphi. Ładowarka nie chce wchodzić na obroty. Dochodzi do max 1500 i nic więcej. Ale do tych obrotów chodzi normalnie czyli ma siłę równo pracuje i prawidłowo zapala. Jakiś czas temu miala tylko problem z gasnieciem ale po wyczyszczeniu zaworu od gaszenia było ok. Co może być przyczyną nie wchodzenia na obroty?? Dodam że filtr paliwa nowy. Sprawdzone wszystkie węże czy nie łapie powietrza.  Brakuje mi pomysłu co to może być a jak wiadomo wyciąganie pompy z tej maszyny nie należy do najłatwiejszych. Za wszystkie rady serdecznie dziękuję. 
    • Przez matusz85
      Witam Wszystkich, 
      W mojej ładowarce Manitou MT 1740 podczas uruchamiania funkcji "od siebie" joystick'iem (czyli odchylanie go w prawo) szarpie całym masztem, tak jakby chciał się podnosić. Występuje to tylko podczas inicjacji funkcji "od siebie".
      Joystick rozebrałem, nic niepokojącego nie zauważyłem. 
      Proszę o poradę od czego zacząć diagnostykę, na co zwrócić uwagę..
      Dołączam filmik jak to wygląda:
      Na filmiku ruszam joystickiem w prawo i w lewo, a szarpie siłownikiem od podnoszenia..
       
      I tak się teraz zastanawiam, może to wcale nie jest problem natury elektrycznej ewentualnie hydraulicznej tylko to tak ma działać? Z tym że u mnie jest duży luz na tym właśnie mniejszym (tylnym ) siłowniku i jest wrażenie szarpania?
      Bardzo proszę o opinie, poglądy, spostrzeżenia...
      Pozdrawiam
       
    • Przez Damiano604
      Witam, mam problem z ładowarką JCB 536-70 Agri. Po naprawie siłownika skrętu przedniej osi, przednie koła nie chcą skręcać w prawo. Przed rozebraniem miałem 4 koła przekręcone w prawym kierunku (tylne w lewo, przednie w prawo). Po założeniu siłownika tylne były na maksa w lewo a przednie po wpływem powietrza poszły w lewo i teraz jest jakby psi chód tylko ze nie można kręcić w prawo. Luzowałem węże aby wyszło powietrze, niby wyszło bo teraz już leci sam olej ale przednie koła nie chcą ruszyć w prawo, jedynie na lewarku jak podniosę to na zgaszonej przekręcę po podniesieniu ale gdy odpalę to idą lewo. Może ktoś coś podpowie. Pozdrawiam!
    • Przez Zetroll
      Witam mam problem z mini ładowarką bobcat 443 gdy chcę skręcić czy w lewo czy prawo hydraulika głośno pracuje podczas jazdy na wprost jest wszystko w porządku i gdy unoszę ramię czy na pusto czy z załadunkiem to przerywa .Czy ktoś z użytkowników miał podobny przypadek.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj