Piotr1711

Tłumik beczka do Zetora

Polecane posty

Wybrane dla Ciebie
Piotr1711    2
Witam! Poszukuje oryginalnego tlumnika typu beczka do mojego zetorka 3320 z 98 roku wszystkie które oglądałem to zamienniki na oryginalnym ma taki charakterystyczny warkot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebe1033    367

Tak ale nie tłumik  , teraz licznik/obrotomierz , a z rok temu a może i dwa już chłodnicę do 7211 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez em0t
      Witam . Potrzebuje porady jak prawidłowo zamontować uszczelkę pod głowicą . Chodzi o to że uszczelka ma silikon z jednej strony a na tulei nie ma pierścienia miedzianego który uszczelnia blok z tuleje 


    • Przez em0t
      Witam . Potrzebuje porady jak prawidłowo zamontować uszczelkę pod głowicą . Chodzi o to że uszczelka ma silikon z jednej strony a na tulei nie ma pierścienia miedzianego który uszczelnia blok z tuleje 

    • Przez tre_k
      Panowie mam problem, sprzęt nie zapala, nie kręci rozrusznikiem. Przeczyściłem klemy na akumulatorze, mierzyłem napięcie jest 12 v na rozruszniku. Najpierw nie było napięcia w stacyjce obstawiam że przez kluczyk, skręciłem 15 z 30 ze stacyjki świeci się ładowanie więc chyba ok. Przycisk rozrusznika też wyczyściłem, naciskam i nic.... się nie dzieje, rozebrałem go i próbowałem na kable na styk też nic... Macie jakiś pomysł gdzie dalej szukać? próbowałem zewrzeć na krótko na rozruszniku ale tez nic. Stacyjkę kupiłem nową jutro wstawię. Nie wiem czy to ma znaczenie ale światła też nie działają po przekręceniu kluczyka. Nie mam już pomysłu ? 
    • Przez michal97
      Witam.
      Najpierw opiszę całą sprawę.
      Dwa lata temu nasz zetor 7340 turbo zaczął dmuchać białym dymkiem z odmy, jesienią po zakończonych pracach rozebraliśmy go bo z odmy dmuchał jak głupi. Okazało się że na jednym tłoku zapiekły się pierścienie więc wymieniliśmy tuleję z tłokiem a w pozostałych trzech tylko pierścionki. W tamtym roku znowu zaczął dmuchać gdy dmuchał coraz bardziej znowu go rozebraliśmy i okazało się że na tym wymienionym tłoku pękł pierścień odłamała się końcówka około trzech centymetrów, znowu wymieniliśmy wszystkie pierścienie i było ok do niedawna w tym roku po z gruberowaniu kilku hektarów zaczął dmuchać dość sporą ilością białego dymu z odmy. Na razie jeszcze nic nie robiliśmy ale znowu chyba trzeba będzie.
      I w związku z tym mam do was pytanie co może powodować to dymienie? Mój sąsiad który był mechanikiem w pobliskiej kopalni twierdzi że może być to skrzywiony korbowód. Czy istnieje taka możliwość?
      Z góry wielkie dzięki za pomoc
    • Przez robadas78
      Witam. Mój Zetor 5011 jak postoi kilka godzin to nie zapali bez podpompowania pomką. Muszę pompować kilkadziesiąt razy i w ostojniku widać ubytki paliwa i powietrze.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj