hodowcamlody

problem z pompą dojarki

Polecane posty

hodowcamlody    45
Mam dojarkę przewodową, napędza to silnik 2,2kw 1430obr koło pasowe fi 130 i do tego jest spięta pompa alfa laval vp 76 koło Ori. Problemem jest to że pompa jest na tyle ciepła że ręki na niej nie utrzyma. Ciśnienie robi, 4 aparaty czy 5 idzie elegancko ale jest ciepło, co może być przyczyną, jak nie będzie mieć oleju to będzie się grzać czy jak będzie go mieć za dużo? rozebrałem ją, łożyska nowe włożone, sam wirnik był trochę taki brudny.Wczesniej nie zwracałem na to uwagi czy jest pompa ciepła czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    3196

To normalne bo tam występuje tarcie łopatek o obudowę. 

Możesz też poluzować lekko śruby mocujące dekle żeby nie były dokręcone do oporu. 

A jeszcze jedno, wirnik lekko się kręci ręką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hodowcamlody    45

wirnik tak czuć opór ale nieduży i stały taki, a co do oleju, leje vaccum oil do próżniowych pomp, no i nie widzę żeby mi pobierało z zbiornika no i nie wiem. Jedynie doszukałem się że przez koło pasowe obroty wzrosły o 100/min ale czy to by powodowało nadmierne grzanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    35

Nie widać w wezyku pęcherzyków powietrza ktore wraz z olejem się przesuwają? 

 

W jakim przedziale czasu nie odnotowales ubytku oleju w zbiorniku?

Edytowano przez plati

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hodowcamlody    45

Co to może być że tłoczy powietrze zamiast zasysać?


Nie mogę edytować, chodzi mi o powietrze do smarowania tymi małymi rurkami, czuć że dmucha nimi, nikt nie ma pojęcia czemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez paawlik227
      Witam niecały miesiąc temu firma zamontowała mi dojarke przewodowa, wszystko śmiga jak trzeba mniej niż połowa roboty względem bankowej... Polecam każdemu. Dojarka to Westfalia pompa 1200l/min 4 aparaty rura 50-tka. Tylko jest jedno ALE!!! Po włączeniu dojarki i uzyskaniu podciśnienia roboczego i otwarciu się tego zaworu utrzymującego odpowiednie ciśnienie zaczyna bardzo głośno huczec ten zbiornik od zapasu powietrza tzn gruszka. Pompę mam zamontowana na zewnątrz więc jej nie slychac a ten zbiornik w oborze bo zamarza zima i musi być w oborze. Da się coś z tym zrobić bo firma mówi że tak ma być a jedyną rada to zmniejszyć koło pasowe na silniku czym jednocześnie zmniejszy się wydajność pompy i będzie cicho. Byłem u paru kolegów i u nich jest cicho nic poza pompa nie slychac... A ta sama firma montowala. Każda porada się przyda bo irytuje ten hałas. 
    • Przez MaciusN95
      Witam,
      mam 5 sporych byków ok 500-600 kg a zawsze miałem 2 takie ale przestawiłem się z oddawania mleka na dawanie je bydłu. I mam taki problem, mam oborę stanowiskową i mimo że są uwiązane to cały czas się bodą i stanowiska które je rozdzielają wyłamuję więc jeszcze łatwiej i czy ktoś ma pomysł jak je uwiązać/ zabezpieczyć aby się nie bodły. Zdjęcie podglądowe jak wygląda obora
      Pozdrawiam
       
    • Przez norbert098
      Witam czy ktoś z forumowiczów przerabial obore odwracając bydło głowy do środka? Jaki koszt mniej więcej?
    • Przez soldis
      Czy rura pcv 150/200 nada się do odprowadzenia pary z obory ? Oczywiście ocieplona. Nie będzie się gromadziła woda na ściankach ?
      Przed tym miałem "komin wentylacyjny" z desek, para szła ładnie, jakby ktoś w piecu napalił, lecz z biegiem czasu uległ samodestrukcji.
      Jest sens próbować z tą rurą czy lepiej od razu z desek ?
    • Przez rolkam72
      Witam. Ogólnie jest na forum kilka podobnych tematów jednak mój jest jakby troche odmienny. Otoz kiszonki zawsze robię moim Orkanem zachonim firmy Taarup. Tnie on dość ładnie na w miarę krótkie kawałki. Kiszonki robię głównie z trawy, gorczycy, mieszanek zbożowych. 
      I tu zagadka. Kiszonka po ukisnieciu i odkryciu jest ok nie zepsuta wszystko jest jak najbardziej ok. Jednak po około 2tyg od brania pryzmy niesamowicie zaczyna się psuć. Jak już wejdzie tylko troszkę popsutej to tak się psuje ze czasami to pół rozrzutnika idzie na pole. 
      Pomocy co to się dzieje? Jakich błędów unikać aby tak się nie psuła. 
      Pryzmy robię już w miarę małe aby to powiedzmy w półtora miesiąca spaść ale i tak koniec kiszonki zawsze idzie na zmarnowanie. 
      Kładę folie pod spod na wierz idzie nowa folia plus na nią stara ochronna jak ja to nazywam. Po każdej przyczepie jest w miarę możliwości ubijane a pryzma przykrywana jest od razu po skończonym cięciu. 
      Zauważyłem że najgorzej się psuje z trawy i mieszanki. 
      Z gorczycy czasami jest kupa ze popsuje się pół taczki a czasem pół rozrzutnika. 
      Z góry dziękuję za udzielone rady. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj