Skocz do zawartości
azifelek115622

zetor 3011 problem z podnośnikiem :(

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

ja już nie mam sił, nie wiem co jest grane- chciałem się zabrać za koszenie łąk wszystko fajnie,pięknie, podjeżdżam pod kosiarke zapinam ją chcę dźwignąć ją a tu lipa, ani się nie ruszyła z ziemi więc pomyślałem że pompę przez przypadek wyłączyłem, ale nie bo olej na wywrot działa(zdusiłem go na nim). Odpiąłem więc kosiarkę i dźwigam... dźwignął się sam podnośnik ale na luźno bez niczego,(gdy ojciec stanął się na niego to już nie umiał dźwignąć),ale jak już dźwignął to trzymał poziom ramion nawet przy zgaszonym silniku. podsumowując nie ma siły podnośnik aby udźwigł jakąkolwiek maszyne pompa, cylinder, manżety są nowe i dalej tak się dzieje.. no ręce mi już opadają . może wy będzeicie wiedzieć co jest grane i mi pomożecie ?? proszę..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Filipoo    14

zdejmij podośnik mozliwe ze rozdzielacz się popsuł lub zaciał ale i tez mogła ci rurka pęknąć lub się zawór zaciał on na cylindrze ma zawór przeciązeniowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozdzielacz się popsuł zamiast na tłok cisnąć to wszystkie ciśnienie leciało przez taką dziurkę ale wsadziłem tam kulke.sprężynkę i wkręciłem z powrotem taką jakby dziurawą śróbkę i teraz na 500 obr/min mi bardzo ładnie dźwiga czeską rotacyjną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

majorek ogólnie ma super wydajny układ hydraulicznysmile.gif do owijarki jak znalazł w tym roku zapewne go podczepiesmile.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobbi    1

rozdzielacz się popsuł zamiast na tłok cisnąć to wszystkie ciśnienie leciało przez taką dziurkę ale wsadziłem tam kulke.sprężynkę i wkręciłem z powrotem taką jakby dziurawą śróbkę i teraz na 500 obr/min mi bardzo ładnie dźwiga czeską rotacyjną

azifelek, mógłbyś opisać konkretniej gdzie ta dziurka była? Już poruszam ten problem w innych tematach i dochodzę do wniosku że też mam z******ny rozdzielacz, więc może Twoje rozwiązanie na coś mnie nakieruje...

Z góry dzięki za odpowiedź!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobbi    1

1962. Ale już nieaktualne. Problem zażegnany :D . Nieszczelna była tulejka łącząca rozdzielacz z cylindrem. Wytoczyłem nową + nowe podkładki + silikon = sukces!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×