Polecane posty

Kacper257    0

Witam

Dlaczego podczas orki czasami nie utrzy
muje mi poziomu tylko się rozłącza i świeci się kontrolka ten trójkąt z wykrzyknikiem.

IMG_1989.JPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    11
sprawdź ramiona do gory czy nie sa luźne czy wałek sie nie przesuwa w prawo lub w lewo moze wystarczy dokręcić boczne śruby lub kalibracja podnośnika a to juz trzeba przez kompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adrian3005    45

Albo przycisk na blotniku robi zwarcie bo po uzyciu przycisku z zewnatrz z automatu blokuje ehr w ciagniku. Sprawdz przewody. Male nic a czasem pier**la moze taki problem powodowac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez ZimowyZolnierz
      witam mam problem z ciągnikiem Massey Ferguson 3070, przygotowałem mała listę: -niedziałający obrotomierz -nie wyłącza się przedni napęd z przycisku - przełączniki nie zawsze łapią nie działaja kontrolki od womu za wszelkie rady jak i schematy dziękuję.
    • Przez Vicon95
      Witam mam problem z rozrzutnikiem fortschritt t 088 aczkolwiek wyginają się naciągi łańcucha do tego stopnia ze wykręcają się i niestety koniec pracy...  ( rozrzutnik nie jest przeładowywany )  moze ktoś miał podobny przypadek i wie jak temu zaradzić bądź jakoś to przerobić....  

    • Przez MacRolMF
      Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.
      Proszę o pomoc, będę bardzo wdzięczny!
       
    • Przez patrykb2736
      Mam taki problem że zablokowalo mi joistick nie mogłem ruszyć jednej sekcji nie zauwazylem I zagotowalo mi olej bo cały, a wcześniej linką olej mi się dostał do joisticka.Co może być przyczyną? Rozdzielacz wysiadl?
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.