Skocz do zawartości
News
fendt856

Case 5150 Podnośnik hydraulika

Polecane posty

fendt856    4

Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    3

Jak na zimnym chodzi dobrze a po rozgrzaniu słabo to najprawdopodobniej padła pompa hydrauliczna, zmierz ciśnienie po rozgrzaniu, powinno być ok 200bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BENNY82    64
Dnia 21.08.2018 o 08:26, tomas318 napisał:

Witam kolegę  naprawiam takie pompy pozdrawiam 

A po wiele? Bo bebechy co sie zużywają można kupic za 2500 pln?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez audia424
      Witam mam nastepujacy problem  . Po zapaleniu ciagnika podnioslem podnośnik do gory i opuscic juz niechce... Jaka może byc tego przyczyna..???
      Podnośnik byl podnoszony bez zadnego obciążenia 
    • Przez Makis2111111
      nie wiem kompletnie jak i co zrobic po nizej zdjecia prosiłbym o podpisanie ktore pokrętła uzywac i jak ustawic.


    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez Cytus
      Witam mam pytanie czy ktos posiada instrukcje po polsku jak naprawoc podnosnik mf 135?
    • Przez Axd529
      Dziś podczas orki podniósł mi się podnośnik i nie opada,a pompa działa tak słychać po głosie. Teraz pytanie chciałem zdjąć plecak podnośnika odkęciłem śruby ale nie mogę go zdjąć jakby coś go blokowało(trzymało). Czy ktoś z was miał taką awarię? Jak zdjąć ten plecak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.