News
fendt856

Case 5150 Podnośnik hydraulika

Polecane posty

fendt856    4

Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vroobel    5

Jak na zimnym chodzi dobrze a po rozgrzaniu słabo to najprawdopodobniej padła pompa hydrauliczna, zmierz ciśnienie po rozgrzaniu, powinno być ok 200bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BaszaPasza11   
Gość BaszaPasza11

Objawy wskazują na wyjechaną pompę hydrauliczną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BENNY82    100
Dnia 21.08.2018 o 08:26, tomas318 napisał:

Witam kolegę  naprawiam takie pompy pozdrawiam 

A po wiele? Bo bebechy co sie zużywają można kupic za 2500 pln?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audia424    0

case 5120 podczas siana podnosnik przestał mi dzialac ale hydraulika działa . Wogole nieslychac zeby pompa pracowała dzojstik jakoś chodzi dziwnie i ta kontrolka od podnośnika nie miga 

Może podpowiecie co moze byc przyczyną i czy sa jakieś bezpieczniki od podnosnika i gdzie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez fendt856
      Witam ma taki problem robiłem przednią oś w case 5150 wymieniłem czopy tulejki bo już był duży luz. I przed tym leciał olej z lewego koła i powodem tego była podrobiona któtka pół oś i ją wymieniłem krzyżaki tą pół oś i uszczelniacze i tulejki te co pół oski pracują w nich i przez pewnien czas nie leciało i teraz zaczeło leciec z środkowego mostu tam też wymieniłem uszczelniacz i tulejkę i jest taki problem że bez włączonego napędu moge jeździc długo i nic się nie dzieję a jak załącze przedni napęd pół dnia i zaczyna lecicec olej co może być ?
    • Przez adamkucharski_128298
      witam cieknie mi olej z tylnego podnośnika w deutz fahr 4.50,zuważyłem luz na tulejach i musze je wymienić,powiedzcie proszę jak sie do tego zabrac
    • Przez bny
      Witam
      Zakupiłem Koparkę budowlaną Białoruś i mam problem.
      Podczas kopania, po kilku cyklach pracy osprzętem koparkowym, wywala uszczelkę pod główną pompą, która znajduje się od strony zbiornika oleju.
      Czy ktoś się spotkał z takim problemem, bądź ma pomysł co może być powodem?
      Pozdrawiam
      Andrzej
       
    • Przez grzech9931
      Witam,
      Mam problem z hydrauliką w ciągniku John Deere 4050. Po powrocie z pola, na drugi dzień nie działa hydraulika (ramiona, przedni tuz i zewnętrzne gniazda oraz wspomaganie). Zostały wymienione filtry oraz olej. 
      Ciągnik jak postoi dłuższy czas to po odpaleniu słabo ale delikatnie podniesie. Ale po opuszczeniu już drugi raz nie daje rady. Tak jakby brakowało oleju...
      Co mogę zrobić? ;(
    • Przez Mikro
      Witam mam problem z podnośnikiem... stojąc dziś na światłach podnośnik opadł mi musiałem go jeszcze raz podnieść gdy za jechałem do domu podnośnik nie chce o paść a podnosi normalnie ktoś wie czego to przyczyna ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.