Skocz do zawartości

Polecane posty

ursus1997    0

Witam, mam problem mianowicie gdy prasuje i na sterowniku pokazuje mi ze zawsze jest za duzo np siana z prawej strony na a problem wystepuje nawet jak nawet nic nie ma w prasie! Czego to moze byc wina, sterownika, czujników...? Moze ktos wie o co moze chodzic, moze ktos mial podobny problem. Na obrazku pokazałem jak to mniej wiecej wyglada. Pozdrawiam

se.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    0

Może na początek poruszaj tymi dzwigniami od czujników i sprawdż czy jest jakaś reakcja, może się któraś zacięła i stąd błędne wskazanie. Mozesz też zrobić kalibrację tych czujnikow i zmienić im poziom czułości....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1997    0
(edytowany)
13 godzin temu, peewee1984 napisał:

Może na początek poruszaj tymi dzwigniami od czujników i sprawdż czy jest jakaś reakcja, może się któraś zacięła i stąd błędne wskazanie. Mozesz też zrobić kalibrację tych czujnikow i zmienić im poziom czułości....

Dziekuje za odpowiedz. Jak poruszamy tymi dzwigniami to jest taki jeden punkt ze nie ma tych kresek na sterowniku ale wtedy dzwignie nie sa na rowno. Jak robimy kalibracje to wartosc wyskakuje 190 a domyslnie jest 128 ale wtedy nawet nie wyskakuje ten romb z tymi kreskami, czy to za duza wartosc i dlatego? A do zmiany czułosci to ja to działa?

se.jpg

Edytowano przez ursus1997

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peewee1984    0

Nigdy nie robilem kalibracji wiec nie wiem jak to sie powinno odbywac. Zmiana czulosci pozwala ustawic roznice pomiedzy lewa i prawa strona komory. Domyslnie jest chyba na 10 cm ustawiona, a zakres ma od 5 do 20. Wedlug instrukcji jest w tym samym menu co kalibracja. Jest na forum obszerny temat poswiecony prasa vicona itp wiec moze tam cos będzie na ten temat. Albo mozesz ustawic kalibracje domyślnie na 128 i sprobowac te dzwignie przekrzywic zeby wskazywaly rownomierne zapelnienie komory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
duszekl    0

witan co to za funkcja vicon 1901 ??? wyskoczyło mi to pierwszy raz przy ruszeniu  w pokos  o czym to informuje 

vicon.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krystian6830
      Witam, chciałbym wymienić starą prasę na nową.
      Mam dylemat między tymi dwiema ?
      W John deere nie podoba mi się to ze jest dużo pasów i boję się ze będą na siebie nachodzić, ale mam ciągnik John deere i podobno prasy mają dobre to wszystko by pasowało.
      Z drugiej strony znajomy ma tego New hollanda i mówi że jest bardzo dobry, a New Holland to pewnie tańszy ?
      Która prasa będzie lepsza ?
      Jak te prasy wypadają cenowo ?
      Dodam że ciągnik to John deere 6830
    • Przez arkady12
      Panowie mam problem z pługiem huard obróci się do polowy i staje ani w lewo ani w prawo węże się  poruszają ogólnie wina leży po stronie pługa nie traktora i teraz jest problem bo siłownik jest nie typowy jak dla mnie ( załącznik z katalogiem ) czy miał ktoś taką  sytuacje ?  czym można by było zastąpić ten zamek rozważam zakup nowego siłowniika z zaworem przepływowym ale w nich nie ma wyjść na ten  zamek coś ktoś podpowie ??,
      rl.doc
    • Przez kuba24051
      witam. mam problem z opryskiwaczem Bury Pelikan Hydraulik. Komputer Bravo 180s. chodzi o to, że gdy zamknę jedną lub dwie sekcje (jest ich 5) to dawka oprysku na ha się utrzymuje, natomiast kiedy wyłącze 3 lub więcej sekcji to opryskiwacz nie utrzymuje mi dawki i cisnienie sie zmienia. moze ktos mial taki problem? mysle ze tkwi on w zaworach kompensacji które znajduja się z tyłu opryskiwacza (pokretła). tylko jak to wyregulować ? z gory dzieki za pomoc
    • Przez eela
      Witam
      Mam problem z ladowaczem czołowym firmy Quicke 970.  Jet on zamontowany na Case MX80C.  Podczas mycia ciagnika prawdopodobnie nastąpiło zwarcie i spaliła się puszka od sterowników(Tak stwierdzili fachowcy). Sterowniki są z firmy Walvoil, nie można ich nigdzie dostać oraz nieda się naprawić.
      Wiec w związku z tym poszukuję kogos kto by założył mi całą "instalacje" do tego tura od nowa. 
      Przesyłam fotki tego sterownika a tura podeślę później. 



    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.