Arasowsky

T25 - przerywany klakson

Polecane posty

Wybrane dla Ciebie
Arasowsky    0

Cześć. Czy spotkał się ktoś z przerywanym klaksonem w swoim Władimircu? Założyłem trąbke z malucha, gdzie działała, natomiast tutaj przerywa i działa bardzo cicho. Nagrałem film:

Spotkał się ktoś z taką sytuacją?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bratrolnika    4199

miernikiem sprawdzisz że masa jest, oczywiście, tyle że jest ona na tyle słaba że miernik pokaże że jest ok, a przy podaniu napięcia będzie zanikać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arasowsky    0

Rozumiem o co chodzi, faktycznie na mierniku wartości skaczą, więc jak będę w domu to sprawdzę z masą w innym miejscu. Panowie mam jeszcze problem z hamulcami, hamuje jedno koło tylko. Założyłem osobny temat ale cisza. Może coś poradzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    5739

Dokręć dobrze , a później spróbuj wyregulować . Ale moim zdaniem do wyrzucenia ten sygnał .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arasowsky    0

Co wyregulować? Trąbkę wziąłem od malucha, gdzie działało i po podłączeniu go z powrotem do malucha również trąbi jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    5739

Dokręć tak żeby nie drżał w mocowaniu (tylko nie urwij) . Większość sygnałów ma śrubkę którą reguluje siłę dźwięku .

No i tak jak koledzy wyżej ,sprawdź czy kable dobrze podłączone . Znaczy mają być dość mocno osadzone .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arasowsky    0

Jutro będę miał chwilę to zajrzę tam. Najpewniej to wina masy, bo tak jak wspomniałem w maluchu działa jak ta lala.

 

EDIT // Problem rozwiązany. Okazało się, że za cienki przewód był. Wymieniłem na grubszy i trąbi aż miło. Pozdrawiam

Edytowano przez Arasowsky
Problem rozwiązany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MarcinSp10
      Witam potrzebuje rady od fachowca co ma swojego wladka pare dobrych lat. Sam ostatnio kupilem juz  2 wladka i szukam osoby ktora pomoze mi z elektryka. Niedziala mi w srodku ani oswietlenie ani nadmuch klikalem ten bialy guzik ( chyba bezpiecznik) a obok caly wlacznik i zadnej reakcji. Niewiem za co sie tam zabrac jakby ktos powiedzial co sie z czym je to bylbym bardzo wdzieczny. Zalezy mi aby w nim wszystko działało jak od nowosci
    • Przez MarcinSp10
      Witam potrzebuje rady od fachowca co ma swojego wladka pare dobrych lat. Sam ostatnio kupilem juz  2 wladka i szukam osoby ktora pomoze mi z elektryka. Niedziala mi w srodku ani oswietlenie ani nadmuch klikalem ten bialy guzik ( chyba bezpiecznik) a obok caly wlacznik i zadnej reakcji. Niewiem za co sie tam zabrac jakby ktos powiedzial co sie z czym je to bylbym bardzo wdzieczny. Zalezy mi aby w nim wszystko działało jak od nowosci
    • Przez MarcinSp10
      Po wrzuceniu biegu czyli 5 i 6 slychac dziwne stukanie ale tylko pod obciazeniem i jak ma wieksze obroty moim zdaniem dzwiek ze skrzyni z silnika raczej nie bo by na kazdym biegu tak bylo. 
    • Przez MarcinSp10
      Zaczelo mi sie cos dziac ze skrzynią biegow ,dziwne stukanie na 5 i 6 ale pod większym obciazeniem z gurkii nie i podzas zjezdzania z obciążeniem potrafi wywalic mi rewers. Czy te stuki maja zwiazek z rewersem bo dzwignia rewersu jest strasznie luzna z lewej dotyka juz 
      pedal  sprzegla. 
    • Przez karoleeeq
      Witam dziś  zobaczyłem usterkę w moim władku natomiast zobaczyłem że strasznie sadzi mi olej hydrauliczny z pod korka (z tyłu) do tej pory tak nie było odkręciłem korek i powietrze wybiło strasznie dużo piany było i jak traktor jest odpalony to caly czas leci ten olej. Z góry dzięki za odpowiedz
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.