Zetorek11245

Napęd w Zetor 11245

Polecane posty

Wybrane dla Ciebie

Witam wszystkich, niedawno kupiłem zetora 11245 wszystko działa tak jak powinno. Ale ostatnio zauważyłem że podczas cofania przód nie ciągnie a do przodu działa wszystko normalnie. Ktoś z was spotkał się z taką sytuacją? Czym to może być spowodowane? 
Piszę na tym forum dlatego że nigdzie nie znalazłem takiego tematu. Jeśli coś napisałem nie w tym wątku/dziale z góry przepraszam. 
Dzięki za rady/odpowiedzi :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian2    17

nie jestem pewny jak to bylo w tych nowszych ale w tych starszych o ile sie orientuje byly sprzegla klowe ktore z jednej strony mialy ostre zeby a z drugiej pod katem i przez to przedni naped nie zawsze ciagnal do tylu i czasami do przodu tez przepuszczal wiec ogolnie nalezalo by sprawdzic i ewentualnie wymienic spzeglo przedniego napedu

  • Like 1

-U-R-S-U-S- i wszystko jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebastian
      Jaki ciagnik na 20-26ha nie zwracajac na cenne (no moze nie wiecej jak 180tys)?? I jakie maszynny do niego??
    • Przez Dariusz123456789
      Witam nie mogę uzyskać wysokiego pedału hamulca prawego zetor 72 11 ( nowa pompka,wyrównywacz, przewód cylinderek i szczęki proszę o pomoc
    • Przez tomek9514
      Witam ponownie, 
      Jeden problem zniknął pojawił się następny
      Otóż, balot się bardzo szybko zwija, nie pojawia się sygnał że już jest gotowy gdy wskazówka od średnicy balota zejdzie się z drugą wskazówka, gdy się trochę naiwnie więcej to zaczynają stawać pasy. Gdy uda się owinąć go siatka to wychodzi wgl nie zbity. Wskazówka od ciśnienia na zegarze spada na zera a początkowo ma około 12 bar. 
      Natomiast, gdy otwieram klapę, blokuje jej zamknięcie i luznie pasy to na Nanometrze pojawia się ciśnienie około 200 bar, a gdy naciągane je śpowrotem spada na 0.
      Mial ktoś podobny problem? Dla mnie to magia. Może być winny sterownik który znajduje się po prawej stronie prasy pod półka na dodatkową siatkę? 
      Dziękuję z góry za pomoc
    • Przez Egeszege
      Dzien dobry
       
      Czy ma ktos moze z Was instrukcje napraw do Zetor 8540? Potrzebuje naprawic sprzeglo i swietnie bylo by zerknac do ksiazki.  Dziekuje. Monika
    • Przez siwykn2
      Witam mam zetora 7245 i od jakiegoś czasu występuje dziwny problem chyba ze skrzynią.  Przy cofaniu po przejechaniu kilku,  niekiedy kilkunastu metrów słychać huk nie potrafiłem stwierdzić skąd więc przy wymianie sprzęgła rozebralem skrzynie. Ale nie widać żeby tam cokolwiek było nie tak . Dodatkowo jeśli zepnę napędy że ciągnie też przód to problem nie występuje.  Może ma ktoś jakiś pomysł co może być problemem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj