Polecane posty

leśny23    0

Witam. Jako że nie mogę znaleźć nic co mogło by mi pomóc zakładam nowy temat.
Posiadam ciągnik same explorer 65, i mam w nim problem z podnośnikiem od kiedy go kupiłem, a mianowicie podnośnik wolno opuszcza jak i podnosi nie ma różnicy czy na pusto czy ma coś zaczepione zawsze to samo tempo. Rozbierałem plecak nie jedno krotnie i nic nie widziałem co mogło by być uszkodzone. Może ktoś z was miał podobny problem i może coś mi podpowiedzieć.
Z góry wielkie dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

z ehr czy mechaniczny ? i który rocznik


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jest tam zawór i trzeba na nim przepływ zwiększyć


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pisałeś że rozbierałeś plecak to nie widziałeś bloku zaworowego który steruje tłokiem są tam 2 zawory reguluje się je za pomocą docisku sprężyny


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leśny23    0

No widocznie przeoczyłem gdzieś te zawory, w najbliższym czasie jak tylko ciągnik będzie miał chwilę przestoju to postaram się to rozebrać i jeszcze raz dobrze przypatrzeć.
Wielkie dzięki za podpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie da się przeoczyć to jest kawał żelastwa co trzyma całość


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz354    0

A ściągał ktoś z was cały plecak ? Czy on trzyma się na czymś poza śrubami dookoła ? Czy tylko śruby kołki i jego waga własna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sruby kolki i klej


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
    • Przez Tomasz354
      Witam, mam poważny problem, podczas orania moim Lamborghini usłyszałem trzask i pług spadł na ziemie, po zdjęciu dekla okazało się,że łapa która jest na wałku ramion pękła na pół, teraz pytanie, gdzie takiego czegoś szukać ? Macie może jakieś pomysły ? jako ,że to Lambo, to pewnie w Same i deutz będzie to samo, chodzi o pozycje 10 z załączonego zdjęcia.
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez pysz
      Wymieniłem pompę rozdzielacz i regulator siłowy na nowe i chwile działało a teraz opada i podczas opadania słychać takie pukanie dosyć głośne z okolic jakby tego regulatora silowego lub tłoka podnosnika. Ma ktoś może jakiś pomysł ?
    • Przez audia424
      Witam mam nastepujacy problem  . Po zapaleniu ciagnika podnioslem podnośnik do gory i opuscic juz niechce... Jaka może byc tego przyczyna..???
      Podnośnik byl podnoszony bez zadnego obciążenia 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.