Skocz do zawartości
Zaloguj się, aby obserwować  
Lukii17

WTRYSK MF 255 [połączone]

Polecane posty

Wybrane dla Ciebie
grzegorz508    2

Nie masz żadnych znaków ustawczych na kołnierzu pompy? jak sa to po znakach na pompie i obudowie rozrządu. Mój ojciec to kiedyś jak nie miał znaków na pompie, to skręcał wszystkie przewody paliwowe na sztywno a dopiero dokręcał pompę do obudowy i wszystko działało jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeski    4

witam

w moim mf-e jest tak ze jak ustawiam pompe wtryskowa na znaki to silnik na niskich obrotach nie rowno chodzi przerywa przy wysokich kopci chyba bialym dymem. a jak przekrece pompe do gory w prawa strone chodzi rowniutko ale na zimnym silniku ciezko pali i tez kopci a na cieplym pali bez problemu i nie dymi. co moze byc tego przyczyna? ja obstawiam na zly poczatek wtrysku ale nie wiem jak go ustawic? lub na to ze poprostu glowica musi sie dotrzec. dodam ze glowica jest swiezo po regeneracji zmienione zawory sprezyny wyszlifowane gniazda zaworowe zmnienione uszczelniacze i oczywiscie splantowana wtryskiwacze sa nowe a pompa byla jakis rok temu regenowana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzegorz508    2

Jeżeli mówisz, że jak kąt wyprzedzasz i ciężej pali na zimnym to widać troche przesadziłeś, bo z reguły powinien lepiej palić na wyprzedzonym wtrysku (przykład golf II- tam kąt wtrysku można wyprzedzić ręcznie, przy kierownicy), ustaw pompę na znaki, lub delikatnie wyprzedź kąt wtrysku ustawiając delikatnie ponad kreskę. Sprawdź ustawienie zaworów, może tam coś jest nie tak.

Wtryskiwacze nowe, znaczy same końcówki, czy cały komplet i tylko wstawione? Być może one są coś nie halo.

 

A ogólnie to nie spodziewaj się, że stary diesel nie bedzie kopcił delikatnie jak jest zimny, to normalne. Co do trudnego rozruchu, to masz sprawną świecę płomieniową?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeski    4

hm sprobuje w poniedzialek jeszcze poprzestawiac te pompe. zawory sa napewno dobrze ustawione. wtryskiwacze sa stare tylko koncowki nowe. swiece mam tez napewno sprawna bo grzeje az kolektor. moze paliwo sie gdzies cofa? ale przeciez nie powinno bo zbiornik jest na nad silnikiem a zadnego wycieku paliwa nie zauważylem. w sumie masz i stary diesel zawsze bedzie kopciul na zimnym silniku. zreszto czego sie spodziewac po 40letnim traktorze z przebiegiem ponad 10tys mth bo to nie jest mf 255 tylko odpowiednik mf 152 moim zdaniem duzo lepszy od zwyklego mf 255 czy ursusa 3512.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    2

Możesz jeszcze zmienić pompkę zasilającą, przy tak dużym remoncie 50 zł to już można dołożyć. Ona może być odpowiedzialna za cofanie się paliwa, ewentualnie ręcznie podpompuj paliwo przed rozruchem i zaraz kręć. Daj znać co zauważyłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeski    4

pompka powina byc dobra. do mojego pomka zasilajaca nie kosztowala by 50zl tylko 250 bo trzeba na zamowienie sciagac z niemiec albo z UK troche rozni sie mocowaniem reszta chyba to samo. jutro sprawdze jak odpali po przepompowaniu.

po przepompowaniu pali tak samo. hm jutro nagram filmik jak pali na zimnym silniku bo dzisiaj troche sie juz rozgrzal.

Edytowano przez krzeski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek9a1    5

Połączone

 

 

Witam kolegów, mógł by mi ktoś dokładnie opisać, wytłumaczyć w jaki sposób ustawić odpowiedni kąt wtrysku dla tego silnika, na pompie wtryskowej jest regulacja na śrubach(pochylanie jej) ale czy gdzieś są jakieś znaki na kole zamachowym, tak jak ma to miejsce np w ursusie 912. Z góry dzięki za pomoc :)

Edytowano przez kris14
Pkt. 1.2 +1p. ostrzeżeń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    690

Tak naj prosciej jak sie tylko da dla wszystkich slnikow ustaw sobie pierwszy tlok na prace potem zamiast pierwszego wtrysku zalozyc rurke przezroczysta i cienka do pionu (ja uzywam rurki od zapladniania jest najlepsza ) w momecnie najwyzszego poziomu pooprostu skrecic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Nie na każdym ciągniku jest ale zazwyczaj jest taka kreseczka na pompie tu przy tej zewnętrznej śrubie i na obudowie rozrządu jeżeli jest to wystarczy że są równo ustawione to znacznie ulatwiłoby sprawę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0277    2

Już nie pamiętam bo dawno to robiłem ale kreski, jak ustawisz 1-szy tłok w GMP to znajdziesz i lekko do tyłu następne chyba z cyframi stopnie do wyprzedzenia wtrysku, (słabo widoczne psiknij jakimś plakiem) jak znajdziesz zaznacz farbą na przyszłość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brutus0304    0

odkręć dekiel na pompie bęndą znaki literowa nie pamiętam jakie litery potem wyjmij gumową zaślepkę na kole zamachowym izagraj znaki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jeżeli mówisz, że jak kąt wyprzedzasz i ciężej pali na zimnym to widać troche przesadziłeś, bo z reguły powinien lepiej palić na wyprzedzonym wtrysku (przykład golf II- tam kąt wtrysku można wyprzedzić ręcznie, przy kierownicy), ustaw pompę na znaki, lub delikatnie wyprzedź kąt wtrysku ustawiając delikatnie ponad kreskę. Sprawdź ustawienie zaworów, może tam coś jest nie tak.

Wtryskiwacze nowe, znaczy same końcówki, czy cały komplet i tylko wstawione? Być może one są coś nie halo.

 

A ogólnie to nie spodziewaj się, że stary diesel nie bedzie kopcił delikatnie jak jest zimny, to normalne. Co do trudnego rozruchu, to masz sprawną świecę płomieniową?

No fajna ciekawostka z tym kontem w golfie a nie czasem zwiększenie dawki paliwa rozruchowej a nie wyprzedzenie. :D

Dobrze ci kolega pisze że ja wyprzedzisz za dużo kont wtrysku to ciężko pali i kopci ostro na niebiesko. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez ursusowski289
      Witam, kupiłem wózek widłowy bułgar i rozebrałem go na części, a ponieważ nie dawno zapomniałem spuścić wodę z mojego ursusa 255 silnik szlak trafił
      Więc chciałem założyć silnik od bułgara, ale niektórzy mówią że nie pasuje, chociaż oby dwa to silniki 3P.
      Więc pytam się od razu żeby potem  nie potrzebnie nie rozkręcać.
      Z góry dziękuję za pomoc
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez NABUCH
      Witajcie. W moim MF-ie 255 miałem  wymienione sprzęgło na nowe. Dzisiaj próbowaliśmy wjechać do obory  i zonk sprzęgło raz działa raz nie . Z wbiciem biegu raczej nie ma problemu gorzej z wyciągnięciem biegu.  Czasem sprzęgło działa tak ,że  można zmieniać biegi bez problemu a najczęściej jak zmieni się na wsteczny wtedy zaczyna się zacinanie. Czasem muszę zgasić ciągnik żeby można było wyjąć bieg. Po zgaszeniu bieg wyskakuje bez problemu. Luz sprzęgła wygląda ok .  Ktoś coś podpowie co może być przyczyną. Pozdrawiam Nabuch
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.