Skocz do zawartości
imko12

Problem z odpaleniem

Polecane posty

Wybrane dla Ciebie
imko12    1

Witam. Mam pytanie jak odpalają wasze jelonki przy tem -20 stopni, mój coś ciężko pali tzn grzeję święcą płomieniową przez około 30 sekund no i muszę kręćic z pół minuty jak prędzej akumulatory nie padną, jelonka mam na płynie i stoi w garażu, nie wiem czy tak musi być czy jest w nim jakiś problem z silnikiem proszę o porady i o opinie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

Napisz coś więcej, rok przebieg, wogle jaki to model jest to ktoś Ci coś doradzi, bo teraz jest za mało danych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deerefarmer    0

Ja bym ci doradził żebyś spuścił rope z baku najlepiej korkiem od spodu i zalał go kupionym teraz paliwem zimowym to napewno przyniesie poprawe, wskazane było by też wymienienie filtra paliwa bo w nich zbiera się woda i inne zanieczyszczenia to przyczynia się do trudnego rozruchu ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sleny    1

A może pompka paliwowa lub pompa wtryskowa nie trzyma paliwa i zanim naciągnie to musisz troszke pokręcić. U mnie nie też ciężko pali ale wiem że to wina pompy wtryskowej bo mam drugi silnik z uszkodzonym blokiem i tamten pali na tyk. Muszę z niego przełożyć pompę do tego co ciężko pali.`

P.S. moj jelonek to 3130

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pos    0

jak ktoś by potrzebował części od john deere 3130 pisać do mnie bo mam jd na części lub w całości !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×