Zaloguj się, aby obserwować  
gigix

82sa nie odpala

Polecane posty

gigix    4

Chwycił troszke mróz i pojawiły się problemy. Akumulatory naładowane, przy próbie odpalenia silnika słychać tylko stukające przekaźniki w skrzynce bezpieczników. Gdzie szukać problemu bo nie chce mi się w ciemno grzebać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czareczek85    115

Chwycił troszke mróz i pojawiły się problemy. Akumulatory naładowane, przy próbie odpalenia silnika słychać tylko stukające przekaźniki w skrzynce bezpieczników. Gdzie szukać problemu bo nie chce mi się w ciemno grzebać.

kolego nie bezpieczniki ci stukaja ani nic w kabinie to na rozruszniku ci stuka bo za mały jest prad wiem bo tez tak mam jak jest slaby akumulator :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Niekoniecznie to musi by słaby prąd. Skoro kolega twierdzi, że akumulatory są naładowane to to raczej możemy wykluczyć. Ja raczej stawiałbym na szczotki w rozruszniku. A tak a propos jaki masz rozrusznik w swoim MTZ-cie ??


Pozdrawiam JohnDeere8320 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gigix    4

Na pewno nie jest to odgłos z bendiksu. Rozrusznik też zakładam, że dobry. Zero obciązenia instalacji, kontrolki nie przygasają nawet jak włacze świece i próbuję uruchomć silnik. Odgłos dobiega z przekaźników pod bezpiecznikami lub ich bezpośredniego sąsiedztwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    54

Odłącz cienki przewód przy bendiksie i podepnij do niego żarówkę reflektorową, zwierając inny jej zacisk do masy. Przy włączeniu rozruchu powinna zapalić się pełną mocą - przy sprawnym przekaźniku. Jeśli świeci bez strat, to szukaj przyczyny w włączniku elektromagnetycznym. Może rdzeń elektromagnesu jest posmarowany gęstym smarem, który w niskiej temperaturze blokuje jego ruch lub zawilgocony, jak wspominał kolega i zamarznięty .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kamil2020
      Witam, mam problem z pronarem 82sa. Silnik po remoncie (nowe tuleje, tłoki,panewki,wtryski,głowica po regeneracji). Po odpaleniu kopci na siwo (biało-szaro-błękitny kolor) co powoduje to kopcenie?
    • Przez Cheesburger
      Pomozcie.
      Wskaznik wskazuje zero mimo pelnego baku. Po dodaniu gazu wskazowka drzy. Podczas jazdy na nierownosciach wskazowka podskakuje i cos na sekunde wskazuje po czym opada na zero.
      Gdzie szukac?
    • Przez MichałFurmanek
      Jakie stabilizatory cięgieł polecacie do pronarka 82?
       
    • Przez tdtd2
      Witam,
      Rozpoławiam ciągnik pronar 1025a i nie wiem jak ustawić tarcze sprzęgłowe, pilnie potrzebuję odpowiedzi!
    • Przez antek84
      Cześć.  Mam propozycję by w  tym wątku wrzucać rozwiązania likwidacji drobnych wycieków. Może zacznę.  Mam wyciek, ten ze zdjęcia.  Czy ktoś rozbierał tą obudowę? 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj