majes

montaż grzałki 7540

Polecane posty

majes    4

Witam

W którym miejscy należy zamontowac grzałkę w bloku w Zetor 7540? W bloku z lewej strony pod kolektorem wydechowym są 4 zaślepione otwory.Czy w któryś z nich? Ma znaczenie w który?

Dzięki za odpowiedzi.


.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xmen    20

W 7540 masz świece żarowe w cylindrach, sprawdź czy działają, u mnie były zepsute jak wymieniłem to już nie potrzebuje grzałki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

A w jaki sposób moge je sprawdzić?

Jak przekręcam kluczyk to kontrolka od świec przez około minute się świeci i gaśnie i tak muszę ze trzy razy żeby mi w ogóle odpalił.


.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arek116    3

najprostrzym sposobem na sprawdzenie świec żarowych czy w ogóle działają to dotykać kablem prądowym świecy i jak będzie iskrzyć to znaczy że działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

No dobrze ale jak by w ogóle nie działały to ciągnik w ogóle by nie chodził, tak mi się wydaje? Także ta metoda raczej nic nie daje.


.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    1

Mylisz świece zapłonowe z żarowymi. Świece zapłonowe są tylko w benzynach, bez nich silnik nie będzie chodzić. Świece żarowe w dieslach służą ułatwieniu rozruchu, podnoszą temperaturę w komorze spalanie aby ułatwić samozapłon oleju napędowego. Najlepiej wymień wszystkie 4 świece bo jak jedna czy dwie są popsute to dwie następne niedługo też nie będą działać. Jak to zrobisz będzie palić o wiele lepiej, wystarczy raz podgrzać. Chyba że przyjdą tęgie mrozy i ciągnik stoi na dworze, jak go używasz zimą warto mieć taką grzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

OK. Troche sie dokształciłem i rzeczywiście inaczej wygląda zapłon w silniku diesla od benzynowego. nie wiedziałem tego.

To chyba najpierw zmienię świece dopiero później ewentualnie montaż grzałki.


.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    1

W tych silnikac z serii 7540/8540/9540/10540 i Forterrach rozruch jest trudniejszy niż np w ursusach 6 cylindrowych ( pali od strzała i nie ma żadnych świec ale rozruch na 24V. Musisz mieć sprawne wszystkie świece żarowy i dobry akumulator, bo świece żarowe zużywają prąd którego mamy wtedy mniej na rozruch, kilkakrotne grzanie świec osłabia baterię. Mamy forterre a to podobny silnik tylko nowszy, i w nich też jest problem z rozruchem, długo trzeba kręcić jak jest w okolicy kilku góra 0-8 stopni C. a świece nowe. Te typy tak mają. Np mały nh 70 konny z silnikiem iveco pali na dotyk bez żadnych świec a przebieg ma nawet większy.

Napisz jeszcze ile masz motogodzin.

Wymień wszystkie świece i jeszcze sprawdź poziom elektrolitu w akumulatorze, sprawdź klemy wyczysść je i dokręć bo to może ''zjadać'' trochę prądu i napisz jakie są efekty, czy znacząco się poprawiło i wtedy coś pomyślimy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

Sorki że tak długo odpowiadałem.

Posprawdzałem wszystkie połączenia, świece, nowy akumulator i skończyło się na założeniu grzałki. Dla przyszłych monterów - specjalne miejsce na grzałkę jest po prawej stronie silnika. Ja niestety wybiłem dekielek z lewej strony i teraz przesiąka przez niego olej. Coś z tym będę musiał zrobić latem. Niestety w duże mrozy jakie były ciągnik żeby odpalił bez problemu potrzebowął około 40min grzania 1000W grzałką. Sporo, spodziewałem się krótszego czasu. Rozwiązaniem problemu może być jak czytałem na tym forum zakup szybkiego rozrusznika do tej serii, dostępny na allegro, niestety koszt ponad 600zł.


.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17
Napisano (edytowany)

Jak uszczelnić miejsce styku grzałki z blokiem. Może być czerwony silikon czy jest coś lepszego ?

Edytowano przez pasiu66

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DzikiSimental25
      Witam wszystkich !
      Mam problem jak wyjąć pompkę sprzęgła w Zetorze Proxima 85. Pompka jest zepsuta, ponieważ pedał sprzęgła nie wraca do góry (zatrzymuje się w podłodze). Mam nadzieję że pomożecie !! Z góry dzięki !
      Chodzi mi w którą stronę ma to rozkręcić




    • Przez czechp
      Witam, zakupiłem zetora 8540 z 95 roku. Posiada on zegary phoenix (zespolone) i od momentu zakupu nie działa obrotomierz i licznik motogodzin. Obrotomierz co jakiś czas „zamyka” się i wraca w pozycje 600 obrotów. Z pradniczki obrotów wychodzą 3 przewody M Sz i masa. Przewód M nie jest podłączony do zegarów a Sz jest. Prądniczka jest sprawna a przewody całe. Prawdopodobnie coś jest nie połączone do zegarów lub źle połączone. Czy ktoś może pomoc gdzie wspomniane wyżej przewody powinny być podłączone w zegarach? 

    • Przez xzibit0000
      Witam. Mam nagły przypadek wczoraj było wszystko dobrze.
      Temat jest taki że do przodu załączając rewers ciagnik ruszą normalnie ale jak do tyłu to miga N. Co to może oznaczać?
    • Przez lukza86
      Witam
      Mam probLem z zetorem Proxima 110plus z 12r. Ma 2500mtgh mam go od nowości. Dobrze odpala nie kopci tylko powyżej 1500brakuje mu mocy w szczególności jak zimny powoli się rozpędza silnik ale wejdzie na obroty. Turbinę słychać normalnie. Na zdjęciu widać że jeden wężyk nie był przykręcony. Być może po wymianie uszczelki pod głowicą jak robiłem 2lata temu zapomniałem go dokręcić. Do czego on służy? Czy mialby wpływ na moc 

    • Przez Poznaniak
      Zetor forterra 135 z 2011 , mam juz dosc tych wkładów,  i tego kurzu który przepuszczaja i który leci z klimy .
      Czym moge zastapic te wkłady : https://kunert.abstore.pl/pozostale-wklad-filtra-kabiny,c142,p880,pl.html
      moze taki wkład bedzie pasował? https://agrozeto.pl/pl/p/FILTR-KABINY-WEGLOWY-2009-2012-R./2040
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj