Zaloguj się, aby obserwować  
ema

Park maszynowy w PGR-ach

Polecane posty

Wybrane dla Ciebie
galeria
Park
ema    0

Witam serdecznie interesuje mnie jakich marek maszyny były w naszych Polskich PGR-ach oprócz Ursusa i Bizona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arni    1

Prócz Bizona i Ursusa były jeszcze Fortschritty :P


17 lutego 2007r - 17 lutego 2012 pięć lata na af!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

chyba były też zetory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ema    0

przepraszam ale nie wiedziałem gdzie to dać do jakiego działu za odpowiedzi dziękuje i czekam na inne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    147

dety -> DT75 i starsze modele - na allegro znajdziesz podręczniki o nich.

Niektóre PGRy miały zamiast Ursusów to zetorki (12145 i 16145).

No i podaj w jakich latach miałybyć te maszyny bo było ich wiele.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    147

czy ten wątek ma komuś pomóc napisać jakąś pracę?


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ema    0

do żadnej pracy nie jest mi to potrzebne tak tylko z ciekawości chce wiedzieć co w nich były za sprzęty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

T-150 i k-700 w ilościach kilku sztuk na jedno gospodarstwo.

Kiedyś mieli dtz-y (dutra).

przeważnie sprzęt pochodził zza wschodniej granicy (taka polityka wtedy była)

Oczywiście białoruski i MTZ-y były jak najbardziej obecne w ówczesnych czasach na placach PGR.

....ehh stare dobre czasy.... nigdy nie wrócą, niestety.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez danielhaker
      W związku z prośbą użytkowników założyłem ten temat. Tu możemy rozmawiać o wszystkim i o niczym, aby nie zaśmiecać tematu "ceny mleka"
       
    • Przez piotr6340
      To są filmy, które pokazują, jak piękne są maszyny  ;D
       
      http://www.youtube.com/watch?v=65M3I0CKFXs
       

       

       
      http://www.youtube.com/watch?v=xv8Z0expUjs&NR
       

       

       
      http://www.youtube.com/watch?v=qot3JNGqKdQ...related&search=
       
      http://www.youtube.com/watch?v=QTLlvdCnKLs&NR
       

       

       

       

    • Przez jacu
      Witam, jak u Was wygląda z opadami deszczu, bo są miejsca że nie padało już od 2 tyg i nie widać deszczu ,zboża na lekkich ziemiach już schną jak tak dalej będzie to nie będzie po co kombajnem wjeżdzać. Piszcie jak u Was wygląda z opadami ?
    • Przez Seweryn
      Jakie czytacie magazyny rolnicze? Które są warte uwagi? Najbardziej interesują mnie te związane z maszynami rolniczymi (ciągniki, kombajny, maszyny uprawowe itp.). Osobiście prenumeruje Rolniczy Przegląd Techniczny i jestem zadowolony. Jest w nim dużo informacji na temat maszyn rolniczych (nowych i używanych) oraz ich testy.
       
      czekam na Wasze propozycje i opinie
    • Przez adrianochmański2
      witam mam następujący problem z moją ładowarką manitou 634 lsu gdy po zakupie oglądałem maszynę zastałem odłączony moduł sprzęgła i zrobiony mostek na k2 kupiłem nowy przekaźnik wsadziłem na miejsce mostka podłączyłem moduł myślałem że wszystko już będzie grało . lecz jakie było moje zdziwienie gdy odpaliłem ładowarkę a ona nie chciała jechać ani do przodu ani do tyłu wyjąłem więc przekaźnik i zrobiłem z powrotem mostek teraz dało się jeździć lecz moduł zaczął wydawać piskliwy dźwięk . nie mam już pomysłu co może być nie tak proszę o pomoc .


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.