Skocz do zawartości
pawelorebidas

problem ze wspomaganiem MF 3075 !!!!!!

Polecane posty

Wybrane dla Ciebie

mam problem z układem kierowniczym w MF 3075 a mianowicie jego działanie jest nie poprawne . wymieniłem orbitrol i jest ok do puki się olej nie zagrzeje .... a potem jest dalej tak jak było na starym jeżeli ktoś wie jak może być przyczyna to bardzo proszę o jakieś informacje na ten temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    195

Wymienianie bez diagnozy to czysta głupota i strata pieniędzy trzeba było zacząć od sprawdzenia pompy bo orbitrol jest raczej odporny i pada praktycznie jako ostatni a nie pierwszy więc pompa napewno będzie do wymiany albo są problemy z trujdziałem jaki olej jest zalany?


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katator    119

Sprawdź siłownik układu kierowniczego. Możliwe, że poszło uszczelnienie na tłoczysku. U mnie tak było. Zestaw napawczy kosztuje coś ok 40 zł o ile dobrze pamiętam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

olej nie dawno był zmieniany razem z filtrem i zalany jest Texaco tylko nie pamietam jakie miał symbole lecz na pewno odpowiadające normom bo symbole oleju brałem od Korbanków wiec oni raczej maja pojecie z tym ale dzięki za informacje pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

przenoszę


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

A kupiłeś oryginalny filtr czy zamiennik?? Wsadź stary i zobacz co się będzie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Podłącze się do tego tematu.

Objawy są takie . Wspomaganie raz jest raz go nie ma. Tzn. na niskich obrotach (bieg jałowy) raz jest raz nie ma. Jeśli nie ma pomaga dodanie gazu i wszystko wraca do normy. Obstawiam że to pompa siada. Dodam tylko że podnośnik i wywracanie przyczepy działa bez zarzutu. Co sądzicie o tej aukcji. Pompa hydrauliczna MF 0510665389 ORG BOSCH REXROTH (834355241) - Aukcje internetowe Allegro

Kupował ktoś kiedyś od nich bądź podobne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

mam problem z układem kierowniczym w MF 3075 a mianowicie jego działanie jest nie poprawne . wymieniłem orbitrol i jest ok do puki się olej nie zagrzeje .... a potem jest dalej tak jak było na starym jeżeli ktoś wie jak może być przyczyna to bardzo proszę o jakieś informacje na ten temat

 

Niem żadnej odpowiedzi na moje wcześniejsze pytanie.

Wyeliminowałeś może już problem braku wspomagania? Jeśli tak to podziel się z resztą użytkowników forum jak tego dokonałeś, co było zużyte?

 

 

Wymienianie bez diagnozy to czysta głupota i strata pieniędzy trzeba było zacząć od sprawdzenia pompy bo orbitrol jest raczej odporny i pada praktycznie jako ostatni a nie pierwszy więc pompa napewno będzie do wymiany albo są problemy z trujdziałem jaki olej jest zalany?

 

Mam pytanie co to jest ten trójdział? Za co on odpowiada, gdzie on jest, czy jest to częśc naprawialna czy tylko wymienialna bo może warto byłoby go sprawdzic przed zakupem nowej pompy hydraulicznej.

Dziękuję za wszelkie odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Podobnie jak w temacie, ciezko kreci sie kierownica, tyle ze MF 3070, chcac zmierzyc cisnienie jakie daje pompa na orbitrol gdzie sie wpiac w hydraulike?? czy ten (odpowietrznik) jak to niektorzy nazywaja przy filtrze oleju hydraulicznego...czy wpinajac tam zegar sprawdze ta sekcje pompy ktora daje na orbitrol??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    531

Proponuję wejść na stronę http://mf.gustlik.2ap.pl/ pobrać część instrukcji pod tytułem Hydraulics, zapoznać się ze schematem obiegu oleju i ciśnieniami panującymi w poszczególnych gałęziach. Zwracam tylko uwagę że zawór maksymalny opowiadający a ciśnienie dla orbitrola jest w samym orbitrolu.Czyli najważniejsze jest ciśnienie na punkcie pomiarowym zaraz za pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11
(edytowany)

Po dokonaniu pomiaru cisnienia w hydraulice, na szybkozlaczach z tylu ciagnika 180 bar. natomiast drugi pomiar, czyli cisnienie ktore idzie na orbitrol wskazal niespelna 30 bar. Dodam ze mierzylem kolo filtra oleju, w miejscu gdzie jest "odpowietrznik"

Edytowano przez rafal88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    531

No to gratulacje sam rozwiązałeś problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Ale czy mozliwe jest ze jest tak slabe cisnienie, a da sie jeszcze w miare kierownica krecic?? :blink: A poza tym...gdyby np. zawor ktory znajduje sie w orbitrolu dzialal niepoprawnie, czy mozliwe ze przy pompie byloby tak niskie cisnienie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

mirro coś ci tam dzwoni ale nie wiesz w który kościele. Cos tam mieszasz podajesz lokalizacje jakichs zaworów, które nie wiesz kiedy maja zadziałać. Piszesz że ma mierzyć ciśnienie to teraz jeszcze powiedz jak to ma zrobić bo samo podpięcie się pod złącze i odczytanie ciśnienia nic nie daje. Należy wiedzieć jeszcze jak dokonać pomiaru. Rzucasz tymi instrukcjami mówiąc weź i zobacz schemat. będziesz wszystko wiedział. Ktoś to błędnie zinterpretuje, źle pomierzy ciśnienie wymieni pompe a problem nie zniknie bo co innego jest przyczyna. Widzę że chcesz pomóc ale niezbyt ci to wychodzi. Jeżeli chcesz juz to zrobić to wytłumacz wszystko a nie rzucasz hasła.

 

Jestes pewien że rafal88 wszystko zrobił dobrze?? Na podstawie tego co on zrobił możesz mu z czystym sumieniem powiedzieć: wymień pompę i problem zniknie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11
(edytowany)

Wlasnie problem w tym ze nie wiem czy aby w dobrym miejscu zmierzylem to cisnienie na orbitrol :unsure: dlatego tez pisalem w ktorym miejscu dokonywalem pomiaru, zeby ktos stwierdzil ze zrobilem to prawidlowo :rolleyes: Na 90% przekonany jestem ze dobrze, no ale jesli okaze sie ze niestety 10% wygralo...i co wtedy, zostane z dwiema pompami hydraulicznymi, i portfel starci na swojej wartosci ;)

 

Moze diagnoze ulatwi jak opowiem w skrocie historie z ukladem kierowniczym:

a wiec tak, po zakupie ciagnika wszystko bylo dobrze, wspomaganie chodzilo lekko, do czasu kiedy pierwszy raz zapchal mi sie filtr hydrauliczny, czego przyczyna byly opilki z tarcz hamulcowych, po wymianie tarcz i zalaniu nowego oleju problem z ciezko dzialajacym wspomaganiem nie ustapil, tylko ze raz bylo w porzadku, a czasem po prostu sie przycinalo, wtedy pomyslalem ze winny jest orbitrol, ktory nie utrzymuje cisnienia, oddalem go do naprawy, podobno zaworek nie trzymal cisnienia, po zalozeniu orbirola bylo lepiej, choc po jakims czasie powoli zaczalem odczuwac ze kierownica kreci sie coraz ciezej. Dodam ze po nagrzaniu sie oleju biegi wchodza tez z wyczuwalnym oporem

Edytowano przez rafal88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    531

Podaję tę instrukcję bo aktualnie to najlepsze źródło wiedzy dla uczestników dyskusji to nie opinie zasłyszane ale kwit. Pokazuje kompletne obiegi oleju dla poszczególnych gałęzi ciśnień i punkt pomiarowy.

Kolega Rafał 88 od początku wykazywal chęć poznania i zrozumienia czegoś więcej niż to "dlaczego z rurki nie leci olej". Pisałem lakonicznie bo człowiek kombinuje dobrze. Sprawdza a nie wymienia co mu w ręce wpadnie. Sprawdził Orbitrol- ktoś mu to zrobił (pewnie nie krawiec) więc idzie dalej. Zmierzył ciśnienie - lepiej bądź gorzej ale pomiar jest i nie wierzę że obarczony takim błędem że 168 bar wyszło mu 30 bar. Tym bardziej że na drugiej sekcji pompy wyszło 180bar. Krok następny wyjąć pompę i zanieść do specjalistycznego warsztatu żeby ją sprawdzili - koszt pewnie 50-100pln.

Dajmy ludziom materiały i trochę szacunku a sami na coś wpadną. To naprawdę duża frajda kiedy człowiek coś sam naprawi.

Jeżeli będzie trzeba przygotuję elaborat na temat wszelkiej maści elementów sterowania w hydraulice siłowej a także silników i pomp orbitalnych. W końcu to zbudowali ludzie i zakładam że dla ludzi. Niewiedza nie jest grzechem ale trwanie w niej to już tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11
(edytowany)

Panowie...nie ma sie o co spierac ;) Raczej normalne jest ze piszac/czytajac forum pozyskujemy rady i cenne wskazowki, choc to nie zmienia faktu ze czlowiek, ktory w ogole nie posiada wiedzy w danym temacie bedzie w stanie sam rozwiazac problem, i raczej normalne jest ze zanim wymienimy jakis element ukladu, ktory uwazamy za zuzyty sprawdzimy czy aby napewno inwestujac kase w ta czesc naprawimy swoj "wiekowy" ciagnik ;)

W koncu to nie ciapek ze droga dedukcji bedziemy wykluczac sprawne elementy wymieniajac je na nowe, gdzie zalozmy koszt pompa-rozdzielacz-cylinder to koszt niespelna 1000zł a mamy caly uklad hydrauliczny nowy, a stare czesci(ktore niepotrzebnie zostaly wymienione) przydadza sie w dalszej eksploatacji ciagnika :rolleyes: Zdarza sie, nawet czesto-ze spotykam ludzi ktorzy ciagle walcza z tym samym problemem, ktorzy naprawiaja i....naprawiaja ciagle to samo, tyle ze ciagle usuwaja skutki, a nie przyczyne :)

A odnosnie pompy, to teraz musze troche poczekac aby ja wymontowac i zawiesc do sprawdzenia, jesli okaze sie ze pompa jest w porzadku, napewno dalej bede przelewal mysli z (nieprzespanych nocy ;) ) w tym temacie, a jesli wymiana pompy zaowocuje i kierownica znow bedzie sie lekko krecic napewno o tym napisze :rolleyes:

Edytowano przez rafal88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

tylko że tam nigdy nie będzie 170 barów bo to jest minimalne cisnienie na złączu diagnostycznym. pomiarów na tym złączu dokonuje się pry maksymalnie skręconych kołach. Wtedy badamy pompę pod maksymalnym obciażeniem. pompa musi mieć siłę przbić się przez zawór przeciążeniowy i podac jeszcze tyle oleju zeby w końcowej części obwodu ciśnienie nie spadło ponizej obligatoryjnych 17 barów. tylko w takich warunkach sprawdzisz pompę. Każdy dobry mechanik ci powie że w tych maszynach tylko tak to można zrobić.

 

P.S zauważ że kręcąc kierownicą w czasie pomiaru cisnienie będzie skakać nawet powyzej 100. Chyba domyślaślasz się dlaczego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
riki    1

mam pytanie przy jakich obrotach silnika robimy pomiar ciśnienia i jakie powinno być np przy wolnych obrotach np 850 obr/min. wymieniłem pompę ,olej [agrol stou]i filtr a jak ciągnik się rozgrzeje to kierownica chodzi ciężko i zapala się kontrolka ciśnienia oleju w skrzyni dodanie gazy rozwiązuje ten problem ale jest to denerwujące proszę o pomoc bo już mi ręce opadają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

zawsze powinno być 170 bar przy skręconych maksymalnie kołach. Niezależnie od tego czy jest 1000 czy 2000 obrotów. Jeżeli tyle będziesz miał na tym złaczu diagnostycznym to problemem moze być tzw. trójdział czyli zawory regulujące ciśnienie. Jest to ten rozdzielacz na silnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil19897    0

Może ktoś będzie mógł mi pomóc a mianowicie mam problem w MF 3690 na zimnym silniku nie dziala wspomaganie, po przejechaniu jakiś 10 min wspomaganie juz dziala. Ktoś pomoże ci to za przyczyna czego gdzie szukać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Scoti
      Witam wymieniłem sprzęgło w moim mf tarczki od napedu no i chyba tyle a teraz problem który mam to ze sie zapowietrza troche popracował w polu i znów nie ciągnął jak odpowietrzyłem to ciągnął więc gdzie moze łapać powietrze jakieś rady ?
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez ogrodniczek39
      Witam Forumowiczów ,
      Czy ktoś może pomóc i podać sprawdzony kontakt gdzie mogę zakupić nowy wałek atakujący do przedniego napędu dla Ciągnika 3115 ?
      Są ogłoszenia na internecie ale nie chcę wydawać pieniędzy na marne . 
      Awaria była w ubiegłym roku , lecz postanowiliśmy zregenerować wałek . Ciągnik przepracował może 10 Ha i problem nadal wystąpił .   
       




    • Przez Diabel1
      Witam mam problem ze sprzęgłem w moim maseyu. Jak się olej zrobi ciepły sprzęgło zaczyna nierówno brać to znaczy na wolnych obrotach robi się problem z ruszeniem. Zdarza się że pedał sorzęgła zwolnisz a ciągnik nadal stoi.Słabnie taż wspomaganie. Myślałem że to pompa,wymieniłem pompe, filtry , olej , i było troszke lepiej przez dwa dni i sytuacia wróciła.prosze o jakieś rady , wskazówki co robić.
    • Przez Rider
      Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie.
      Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni  (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. 
      Na uruchomionym silniku wałkiem da się kręcić
      Monitor na słupku nie działa
      Gasząc silnik kontrolka WOM gaśnie.
      Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok.
      Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek.
      Wersja komputera - Autotronic II
      Pytanie co może być przyczyną migającej kontrolki WOM?
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.