Skocz do zawartości
Zaloguj się, aby obserwować  
rucin

Problem z elektryką belarus 920

Polecane posty

Wybrane dla Ciebie
rucin    2

Mam problem z elektryką podczas orki zgasły mi światła na kabinie radio nie ma prądu oraz nawiew co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    101

zakładam że bezpieczniki sprawdziłeś?


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domin902    2

Tak jak kolega pisze na 99% padł/y Ci bezpiecznik/i!!!


Kierownicę ujął w dłoń, Przeżegnał się, beret na skroń, W stacyjce kluczyk raz i dwa, I spalin kłąb i silnik gra. Już na polu za łanem łan, I wykonany za planem plan. A w sercu radość albo gniew. Słoneczko mu gdzieś zza drzew!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rucin    2

bezpieczniki są ok tytlko są takie trzy kostki i ta środkowa chyba prądu niema lub jej zasilacz jest popsuty moim zdaniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    101

Jeśli bezpieczniki są OK to sprawdz tę kostkę (co to za kostka?). Poza tym sprawdz czy gdzieś kable nie są przecięte/przetarte.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

bezpieczniki są ok tytlko są takie trzy kostki i ta środkowa chyba prądu niema lub jej zasilacz jest popsuty moim zdaniem

O czym piszesz? Jaki zasilacz? Bardziej szczegółowo opisz problem, wtedy będziemy mogli Ci pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rucin    2

za zegarami są trzy kostki i ta środkowa niedziała a w niej są bezpiecznki które próbowałem w innych kostkach i było ok i wydaje mi się że ona nie dostaje prądu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Jeśli bezpieczniki są OK to sprawdz tę kostkę (co to za kostka?). Poza tym sprawdz czy gdzieś kable nie są przecięte/przetarte.

najzwyklejsze przekaźniki :D

 

 

 

A zamien go ze sąsiednim, zobacz efekt :)


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez Lukasz9696x
      Witam kupiłem ciągnik jumz ktory poprzednio był koparko spycharką przerobiłem go na ciągnik rolniczy i mam problem ktory dotyczy przeglądu mianowicie jest napisane ze to pojazd specjalny i nie moge nigdzie w okolicy zrobić przeglądu czy mozna coś z tym zrobić ?
    • Przez emergency12
      Witam, Planuje kupić belarusa 952.6 (identyczny jak 952.5 tylko z podwójnym wtryskiem ad blue). Jak oceniacie ten ciągnik? 952.5 kosztował 123 tys brutto, 95km. warto dokładać pieniędzy do lepszego ciągnika na 20ha?
    • Przez czesio200
      witam mam problem z ładowaniem w moim mtz 82 z 2000r ładowanie jest ale słabe wymieniłem regulator na nowy i dalej jest to samo czyli bez świateł jako tako ładuje a na światłach wcale. miernikiem wyszło że ładuje na 11 z groszami i na zegarze pokazuje podobnie. co może być przyczyną jeśli alternator to jaki kupić nowy tzn są różnej mocy 700 i 1000W który kupić? do alternatora ida tylko 2 kable gruby i cienki. Aku są 2X 12V 125ah
    • Przez Marcin1987
      Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam
×