Skocz do zawartości
Zaloguj się, aby obserwować  
ssman860

Ursus pluje olejem

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
ssman860    2

Witam, mam pytanie, co może być przyczyną, że ciągnik pluje cieczą (wygląda i pachnie jak olej) z tłumika?? Ciągnik to ursus c 385 po remoncie kapitalnym silnika 16 miesięcy temu. Pamiętam że na dotarciu w pierwszych godzinach pracy chlapał mocno ale to układające sie pierścienie. A teraz z dnia na dzień tak sie stało, oleju w silniku raczej nie ubywa, czy moze to olej który wytrącił sie z syfiastego paliwa? bo ostatnio własnie takie mi sprzedali... Proszę o poradę


Ursus C-385
Ursus C360
Ursus C328
I cała zgraja maszyn:-D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Jeśli oleju nie ubywa, to pewnie nie olej. Czy z odmy dmucha dymem i jakim dym masz z tłumika.? Wyreguluj zawory i sprawdż wtryskiwacze - tak na początek, bo wygląda na niedopalone paliwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ssman860    2

Jeśli oleju nie ubywa, to pewnie nie olej. Czy z odmy dmucha dymem i jakim dym masz z tłumika.? Wyreguluj zawory i sprawdż wtryskiwacze - tak na początek, bo wygląda na niedopalone paliwo.

 

 

Odme mam połączoną do kolektora ssącego, bo mam suchy filtr powietrza i tak było oryginalnie, ale jak kiedyz miałem ten węzyk sciągnięty to na rozgrzanym silniku znikome ilości oparów z niego wie wydobywały, ledwo co widoczne. Jeśli chodzi o kolor spalin to dawniej zakopcił tytlko po odpaleniu i przy dodawaniu gazu na zimnym silniku, a przez ostatnie 2 dni od kiedy pojawiło sie to zjawisko zaczął kopcić na niebieskawo, a przy dodaniu gazu gwałtownie to nawet mocno przykopci.... tak sie zastanawiam czy to czasem wina pompy wtryskowej nie bedzie, bo była na regeneracji, a mimo to tam gdzie jest nadmiar oleju w korpusie, to podczas pracy kapie z niej ropa.... ;) Jutro jeszcze dokładnie skontroluje olej rano. czekam na wasze propozycje


Ursus C-385
Ursus C360
Ursus C328
I cała zgraja maszyn:-D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ssman860    2

Dlaczego ten temat jest w dziale pługi? ;)

 

 

bo temat tworzyłem w pośpiechu i nawet nie zwróciłem uwagi jaki to dział, prosze moderatora o przeniesenie tematu na prawodłowy dział


Ursus C-385
Ursus C360
Ursus C328
I cała zgraja maszyn:-D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

Ja bym powiedział że to wina wtryskiwaczy (może któryś stanął otwarty i leje paliwo) a czarny kolor to sadza z wydechu , zwłaszcza że kopci na niebiesko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek116    3

ja stawiam na lejące wtryski. miałem taki przypadek w c360 że lały i waliło coś czarnego wydechem (jak się okazało było to paliwo) a jak pochodził na wolnych obrotach ok 5min to po dodaniu gazu walił białym dymem (to był stan krytyczny tego silnika)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ssman860    2

no możliwe że to wtryskiwacz, bo op samego remontu słychać było jak jeden puka sobie w rytm podawania paliwa przez pompe, a od kiedy są te objawy plucia czymś to go juz nie słychać, może się zaciął, zmieniłem tez paliwo, kupiłem z innej stacji i tez juz jest różnica bo nie dymi, tylko na zimnym troche. Jutro może go w orce wyprubuje to bede wiedział czy ma siłe


Ursus C-385
Ursus C360
Ursus C328
I cała zgraja maszyn:-D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez chicken19
      Witam wszystkich.Mam pytanie do osób które trochę dłubią w pompach wtryskowych.W mojej 80-tce jest czeska pompa Motorpal.Chciałem wymienić symeryng na wałku napędowym pompy ale okazało się że pokrywka w której siedzi jest mocno uczczerbiona w gnieżdzie symeryngu i jest ryzyko że straci szczelność lub nawet symeryng wypadnie.Zamówiłem na jutro nową w Agromie ale mam mały dylemat.Między pokrywką a korpusem pompy nie ma żadnej uszczelki.Na schemacie również nie ma.Uważam że coś tam powinno być lub jest uszczelniane jakimś preparatem np typu hermetyk.Gdy odkręciłem pokrywkę wypadł mały oring może z 1 mm średnicy ale uważam że  nie wygląda na oryginalny no bo powinien mieć swoje miejsce w pokrywce lub korpusie tzn takie wyżłobienie a nie ma.Nie może tak sobie siedzieć byle jak.Ja bym stawiał na hermetyk ale dobrze jakby ktoś to mógł potwierdzić.
    • Przez gacki12
      próbujemy siciagaczem naprężamy i uderzamy i nie chce zejsci
    • Przez Godlech912
      Mam dziwny problem z moim Ursusem 912! Po odpaleniu silnik chodzi równo, w miarę cicho i ma odpowiednią moc! Jednak gdy temperatura wody przekroczy 60 stopni zaczyna się dziać coś dziwnego! Silnik traci moc i zaczyna coś walić. Na wysokich obrotach to aż nie idzie w kabinie wytrzymać! Po zgaszeniu gdy temperatura wody opadnie do 50 stopni wszystko wraca do normy ale tylko na chwile. Ursus 2 lata temu dostał nowy wał bo poprzedni pękł, nowe tuleje i tłoki! Ciśnienie ma 5 a pompa była oddawana 2 lata do zrobienia! Pomocy! Co to może być ???
    • Przez Krol295
      Witam w moim ursusie 912 olej silnikowy wylatuje bagnetem co moze byc nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.