Skocz do zawartości

Polecane posty

lukasz0920    169

Witam jakis rok temu kupilem mf 3085 i nic sie z nim nie dzialo. Tak na wiosne np. jak jechalem 1 A to nangle się przełancza na D a reszta (ABC) mrugaja Gdy przełanczam na inne to brak reakcji.Zeby to naprawic to wystarczy odkręcić kleme od akumulatora i przykręcić po chwili przystko wraca do porządku.Na wiosne kilka razy tak się zdarzyło od tego czasu zrobilem jakies 400 mth i nic sie nie dzialo a teraz na jesien zaczeło znowu się to robić.Nieraz odkręcenie klem odrazy nic niedawalo itp. Niewiem czemu tak się dzieje ale przypuszczam że mam za mały akumulator i sie to zawiesza. Akumulator jaki byl przynim to jest bardzo mały np. przy pelnym oswietleniu sie żarzy lampka od ładowania.na akumulatorze niepisze jaki mocny. A jaki akumulator byłby najleprzy do tego modelu,jeśli akumulator ma wine.prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1212    0

wiesz co ja myślę ze nie masz masy

 

albo któryś przewód styka

 

a zapala ci na rozrusznik bo jeśli nie to wina akumulatorów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ariss    2

ja się podepnę u mnie jest tak że jak przekroczę około 30 km/h to mruga mi C lub czasem ABCD czy to standard czy coś zepsute???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

a po dziurach to się zdarza że zaświeci ten trójkąt ostrzegawczy i kontrolka od przegrzania silnika czasem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

ja się podepnę u mnie jest tak że jak przekroczę około 30 km/h to mruga mi C lub czasem ABCD czy to standard czy coś zepsute???

 

A co sie dzieje gdy jedziesz szybciej? bo w moim jes podobnie gdy jade najszybszym biegiem (4D)i przekraczam ok 40 km/h to mruga kontrolka D a gdy jeszcze przyspiesze to jusz wszystkie mrugają i potem samoczynie przezuca na C, to taka blokada predkosci są dwie wersje 30 i 40 km/h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

no ja tez tak mam że przeżuci mi na c a więc mówisz że to kontrola prędkości a ja chciałem cisnąc to42km/h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
    • Przez Dzidek122
      Witam. 
      Mam problem ze sprężarka w mf 255,bierze olej
      Nie jest mi potrzebna, dlatego chcę ją wymontowac, proszę o jakieś wskazówki 
       
    • Przez Dzidek122
      Witam. 
      Mam problem ze sprężarka w mf 255,bierze olej
      Nie jest mi potrzebna, dlatego chcę ją wymontowac, proszę o jakieś wskazówki 
       
    • Przez DamianKrawczyk
      Witam
      Mam problem w moim belarusie otóż nie mogę przerzucić wajchy na biegi polowe drogowe wchodzą ładnie ale gdy próbuje przełączyć na polowe nic tak jak by coś blokowało wajchę . Grzebałem przy tym troche i jak się śrubokrętem trochę ponagina to czasem wpadnie na polowe ale robię powrót na drogowe i to samo się dzieje wajcha stawia opór i nie daje się przerzucić .
      Spotkał się ktoś już z takim problemem ?bardzo prosił bym o pomoc pozdrawiam .
    • Przez chudy14145
      Witam.mam taki problem z zetorem 7211.w pewnym momencie przy orce zniknely biegi wsteczny 1 2.Mozna wrzucic jeden z tych biegow i po puszczeniu sprzegla ciagnik jest jakby na luzie dalej,na polowych i drogowych jest tak samo.sciagalem pokrywe skrzyni w kabinie i nie widac zeby ktores z ciegien bylo urwane.tryby tez nie wygladaja na zuzyte.nie bylo zadnych oznak awarii wczesniej zadnych zgrzytow itp.Ma ktos pomysl co sie moglo stac?od czego zaczac szukanie przyczyn awarii?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.