Skocz do zawartości
Zaloguj się, aby obserwować  
sygala

Prasa nie wiąże

Polecane posty

Wybrane dla Ciebie
galeria
Prasa
sygala    0

Witam

Posiadam prase John deere CB 300 jest to mała prasa 130 cm podbierak. mam z nia problem jeden strona nie wiąże zmieniałem sznurek na grubszy 1600 czeski lecz tez nie pomogło troche regulowałem docisk palca supłacza, ( co prawda nie wkrecalem jej na maksa ale treoche nia kreciłem) wkońcu założyłem naturalny sznurek sizalowy i teraz wiąże,jedna strona wiąze na atlasie druga na sizalu. ale sznurek ten jest trudno dostepny pozatym drogi. stąd moje pytanie co zrobic , naprawic ,wymienic żeby zaczeło wiazac na normalnym sznurku??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qqq    18

po mojemu sznurek na długo nie pomoże, mogły się rolki wytrzec na iglicach a może palec jest wyrobiony albo za szybko sie obraca zalezy jak tryby idą na ile sa wyrobione wszystko jest powiązane ze soba a remonty drogie, jak dużo nie prasujesz to zrób sobie zapas sznurka i oby chciało chodzić; niektóre prasy tak mają ,że tylko na jednym sznurku chodza :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

na początek napisz czy pętelka jest z przodu, czy z tyłu wychodzącego niezwiązanego bala, i zrób zdjęcie aparatu wiążącznego, czy jest McCornick, czy Deering,

jak prasa na 1 sznurek wiąże o albo kiepski operator, albo mechanik, ewentualnie właściciela na części nie stać

 

to co piszesz to jak powiedzieć, że zwierzę ma 4 łapy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Marcinek178
      Panowie prasę posiadam od niedawna, chciałem ją dziś wypróbować no i problem od razu powstał. Mianowicie nie wiąże mi kostek z prawej strony tzn. niby wszystko dobrze, ale gdy wiązka jest już na wylocie to obcina ten prawy sznurek. niby znajomy próbował coś regulować w aparacie ale nic nie pomogło. W czym może tkwić problem i jak go zdiagnozować. Nie znam sie na prasach więc proszę o wyrozumiałość. Dodam że prasa jest z 1986 roku. aparaty wyglądają na oryginalne. Dziękuje wszystkim którzy mi pomogą.
    • Przez MF675ursus
      Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:
       

       
      Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?
    • Przez roki342
      Witam ! 
      Mam problem z moją prasą - mianowicie jest to prasa Welger AP 41, a problem polega na tym, że jedna strona nie wiąże kostek. Podczas pracy zauważyłem, że sznurek ześlizguje się z chwytaka. Co zrobić ? W czym tkwi problem ? 
      Załączam zdjęcie aparatu wiążącego i mam na myśli chwytak zaznaczony zieloną kreską (zdjęcie z internetu, u mnie jest problem na lewym chwytaku).
    • Przez pit17
      Witam
      Co moze byc przyczyna nie dzialania wlacznika aparatow wiazacych
    • Przez chrobi123
      tak jak w temacie prasa kostkująca sipma z 224/1 robi jeden długi balik, jak się weżmie popchnie ten płaskownik co jest regulacja balika to utnie i zwiaże a sama nie chce, co to może być, pomocy
×