Skocz do zawartości
hassi37

NEW HOLLAND T 5.105

Polecane posty

hassi37    8

Mam taki problem od wczoraj po ujerzdzaniu kukurydzy z obciaznikiem 2 tonowy pojawiły się dziwne odgłosy z tyłu ciągnika jakby coś rajgotało na na trybie odgłos słychać podczas jazdy do przodu czym szybciej się jedzie tym bardziej słychać takie pstrykanie ale juz podczas jazdy w tył zupełna cisza nic nie słychać .Jazda oczywiscie teraz bez obciąnika skrzynia 24x24 rewers .Proszę o pomoc może ktoś miał już taki przypadek .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    191

Raczej bez zajrzenia się nie obędzie możesz jeszcze wał przedniego napędu obejrzeć ale to raczej nie to.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RafaKdziela    182

Na przedni tuz dałeś 2 tony czy jak ,bo piszesz nie dokładnie .To zawór zapewne Tobie strzela ,jak jest za duże ciśnienie .U mnie przy uniesionym agregacie 2,5 tony też tak strzela .Ciągniki serii T5 niby mają udźwig ok 5 ton ,ale ja uważam ,że to jest przesadna wartość .


I love salsa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz(ZDUN)    191

A co ma do tego zawór jakiś przeczytaj najpierw dokładnie to co napisał stuka do przodu do tyłu nie .....


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hassi37    8

Ciągnik rozebrany okazało się że w tylnym moscie miedziano podkladke bodajże dystans szlak trafił i to cała przyczyna nowa zamówiona .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Rafciooo25
      Witam .. !!
      Czu ktos orientuje sie gdzie moge znalesc numer vin na new holland ts90 z 2000 roku..???
      szukałem i nie moge znalesc tegoo...
    • Przez Dziubek19
      Witam!
      Staję przed zakupem ciągnika jako pomocniczego w gospodarstwie 25 ha w tym 6 ha warzyw. Zastanawiam się właśnie nad tymi dwoma ciągnikami prosił bym użytkowników o opinie na ich temat. Ciągnik miał by być na wąskich kołach przód 11,2r24 tył 12,4r36 i pracować w siewniku do warzyw w opryskiwaczu ciąganym 1500l i rozsiewaczu nawozu i tu moje pytanie następne czy te ciągniki podniosą 1000kg nawozu plus rozsiewacz raucha ok 300kg???Z specyfikacji i z ceny jaką ustaliłem wydaje mi się że korzystniej wychodzi new holland  (większy podnośnik, silnik 4 cylindry, większy rozstaw osi, ciągnik bardziej wydaje mi się dopracowany) ale również słyszałem że jd ma od 1 marca wprowadzić zmiany w serii 5e nowa maska nowe wnętrze kabiny i co za tym idzię nową cenę . Prosił bym bardzo użytkowników o opinie i spostrzeżenia, z góry dziękuje i pozdrawiam.
      Nowy 5e
       




    • Przez Rendi19
      Witam chciałbym zapytać jak poprawie się to nazywa linki   https://m.fotosik.pl/zdjecie/588799725b652c5e      https://m.fotosik.pl/zdjecie/pelne/2589020847023393     https://m.fotosik.pl/zdjecie/ca487b9ec89b9cbe 
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.