kuba18l

Za wcześnie się liniuje

Polecane posty

kuba18l    0

Witam mam problem z plugiem ponieważ za wcześnie się zakrzywia w połowie obrotu i nie chce potem dobić do samej ramy tylko trzeba opuścić i wtedy się wyprostuje ciśnienie w ciągniki jest wysokie Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Zbyt mało danych, aby jednoznacznie określić przyczynę.

Dużo wskazuje na awarię "kostki" pamięci do liniowania.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    360

Dzieje się tak za każdym razem? Czy nie regularnie?


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba18l    0

Kostka jest nowa i niby obraca jest ok ale niekiedy puści w 3.4 obrotu i jest problem z pobiciem są dwie śruby niby do regulacji ale jak nie wezmę to cały czas to samo traktor ma dużą wydajność pompy zauważyłem że kiedy od początku szybko się obraca to jest ok a jak od początku tak mulniej to już stanie i się krzyżuje niby by się dało tak robić ale to dużo więcej czasu schodzi żeby go położyć jak trzeba i szkoda tylnego kulka i ramy bo muszę opuścić i próbować go wtedy prostować nie wiem m9ze to kwestia regulacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Trzeba dopasować parametry pracy kostki do posiadanego pługa poprzez regulację.

Jeśli olej jest nieodpowiedniej jakości lub brudny kostka także może stwarzać problemy.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez BartoszWitusik
      W moim Deutz do 6.05 mam problem z licznikiem elektronicznym 
      Problem jest widoczny na filmie 
      Podczas włączenia prędkości nic się nie wyświetla a przy włączeniu obrotów na wałku pokazana jest tylko szczałaka i pasek który wskazuje obroty na silniku ale jest on z złej strony
      Czym to może być spowodowane 
      Słaba masa lub słaby prąd?

      VID_20181227_144304(0).mp4  

    • Przez zolw
      Witam.
      Od roku jestem posiadaczem ciągnika JD 5515 z skrzynią 24/12 z rewersem elektro-hydraulicznym, skrzynia jest po całkowitym remoncie i ciągle jest z nią jeden problem, mianowicie do przodu dobrze jedzie tylko na przyspieszaczu, a do tyłu to rożnie czasem na zimnym oleju dobrze jedzie a czasami trzeba bardzo długo go grzać tak samo jest z biegami do przodu bez zająca, kiedy występują przymrozki trzeba nawet 30 min jeżdzić na zającu  aby bez niego płynnie jechał i ruszał. Jedyny błąd jaki występuje to : Code 00 (i ten nie zawsze). W ciągniku rozgrzewam olej w skrzyni zanim ruszę. Reszta osprzętu działająca na hydraulice chodzi bez zarzutu (podnośnik, wyjścia hydrauliczne czy wspomaganie)  Dzięki za wszelkie sugestie.
    • Przez pawelrenault
      Witam.Posiadam ciągni Renault 651s  i mam problem z hydrauliką.Na  zimnym  a nawet lekko rozgrzanym oleju gdy chce podniesc lub opuscic  ładowacz urywa klin na pompie hydraulicznej.Na   dobrze rozgrzanym oleju nic sie nie dzieje.Co  moze byc przyczyną?Dodam ze zdarzyło mi  sie  to juz 3 raz
    • Przez jacooo13
      Problem z WOM MF 3080 https://www.youtube.com/watch?v=zh44FByyaRo ? Proszę o pomoc . 
       
    • Przez Mily235
      Tak jak we wcześniejszym temacie było o tym dymku na niebiesko że delikatnie podkapca, pompa wróciła ze sprawdzenia i wszytko jest ok ale temat jest taki że mogą być zapieczone pierścionki olejowe i tak by mogło być, zużycie oleju nie jest duże i silnik ładnie chodzi, czytałem o nafcie że mogła by pomóc je odblokować bo nie chce mi się jeszcze raz rozbierać tego wszystkiego. Co sądzicie o tym sposobie, może pomóc?? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.