Skocz do zawartości
luxik123321123

Celtis 456 2007r. elektryka

Polecane posty

Witam mam mały kłopot Celtis 456 2007r. nie wiem gdzie podpiąć 2 przewody elektryczne a boje sie zeby czegoś nie spalić chodzi o jeden gruby przewód z oczkiem 10 sprawdzałem go miernikiem na przejście i wychodzi w trzech pinach w okrągłej kostce spinanej przy kabinie, oraz 3 kable z oczkami 10  spiete razem jeden z nich po przedzwonieniu miernikiem ma przejście na masie jak dotykałem go i sruby przy skrzyni to dzwonił. Ktoś by mi podpowiedział? obydwa te przewody dochodzą obok skrzynki akumulatorowej i nie wiem czy do masy je podpiąć czy do klemy +

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pa1mol
      Dzień dobry, 
      Poszukuję katalogu części do claasa mercatora 75 po polsku, również odpłatnie. Posiada ktoś ??
    • Przez Dudus_
      Witam
      Posiadam kombajn Claas dominator 58, podczas zmiany biegów, zmniejsza się prędkość. Co to może świadczyć, jak to naprawić.
    • Przez Rafi1
      Witam ostatnio zalupilem claasa dominatora na vx z 1999 roku kabina lexionowska i mam problem bo nie moge wyłaczyc hedru bez wylaczenia mlocarni  najpierw wlaczam mlocarnie i moge wlaczyc i wylaczyc przyciskiem n jesli zalacze rowniez heder to potem samego hedra nie moge wylaczyc i teraz pytanie do was czy tak w tych mogdelach jest czy cos jest nie tak prosze o odpowiedzi i rady urzytkownikow takiej maszyny 
    • Przez michalzetor93
      Witam, mam pytanie czy nie macie problemu ze stawiaczem bel w prasoowijarce Claas Rollant 355 Uniwrap tzn czy zawsze stawia bele i czy nie rozrywa folii ? Może macie przeprowadzane jakieś modyfikacje aby lepiej spełniał swoje zadanie ? Stawiacz wykonany dokładnie na wzór oryginału przez firmę z Zambrowa.
    • Przez arsz63
      Witam mam pytanie odnośnie kombajnu Claas dominator 85 mam taki problem wczoraj jak wjechałem pierwszy raz w rzepak to obroty młocarni nie chciały zejść do 600 obr tylko zatrzymywały się na 700 obr i więcej już nie chciały iść co może być nie tak ? Drugie moje pytanie jest takie że nie wciąga rzepaku od razu mimo tego że mam założony stół co może być tego przyczyną dodam że rzepak kosze pierwszy raz ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.