Skocz do zawartości
Afgan

MF 675-Ramiona podnośnika

Polecane posty

Afgan    3

Witam

 

Szukam ramion do podnośnika. Może ktoś dopasował jakieś z polskiego ciągnika?

 

Z racji, że mało ich u nas może ma ktoś jakieś namiary na części z rozbierańca lub sklep z częściami (blacharka itd.)

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fiat666    0

W Zambrowie jest sklep, oni ściągają używane części z zachodu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    227

Pasują z 4512/14, 5312/14 itp. To ten samo most, w zasadzie pasują również z 255 ale są bardzo delikatne:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MF675ursus    168

Blacharki jako takiej nie dokupisz. Pozostaje dorabianie/szukanie po szrotach. Ramiona podnośnika- jak wyżej pisali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Afgan    3

Dzięki

 

Mam go od 3 lat  i wymaga w końcu dopieszczenia. Szukam jeszcze oryginalnego lub zrobionego na wzór zaczepu. Mam zastępczy ale muszę go odczepiać, a ciągnik służy głównie do orania, doprawiania gleby. 

 

Może zróbmy temat ze spisem części które pasują od ursusa. Tych ciągników nie jest dużo na rynku (w cale się nie dziwię) ale sporo rolników je posiada. Fajne maszyny i części podchodzą od ursusa więc może warto by pisać co się wymieniało i z czego podpasowało. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    227

Znając życie to trzeba dorabiać lub używka. Sama końcówka zaczepu jak najbardziej może być od 255, resztę można dorobić. Jak chcesz gotowy to można zamówić np. olx, ok 500-600 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    168

Oryginalnych zaczepów do niego widziałem min. 3 rozdaje... Np do mojego typu dolna listwa idealnie pasuje od C4011. Masz jakieś zdjęcie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    121

Dokladnie ja tez mialem listwe od c4011. Daj fote tylu bo niektore mialy boczne lagi do zaczepu gornego a niektore byly gole i w tedy zaczep od 255. Blotniki samemu dorabialem cale gory i wspawywalem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Matikrzew24
      Witam wszystkich bardzo serdecznie.
      Posiadam w swoim gospodarstwie ciągnik IMT 577 z mocno uszkodzonym układem napędowym. Posiada on za to sprawny silnik Perkins s 44a po remoncie. Przez co zastanawia mnie kwestia przełożenia tego silnika do jakiegoś Massey Ferguson-a z nieopłacalnym do naprawy silnikiem Perkins A4.248. Konstrukcje są bardzo podobne, ale czy takie same ? Gdzie napotkam problemy ?
    • Przez pawel6200
      Czy wiecie ile oleju wchodzi do MF 590 w  skrzyni , silniku, zwojnicach??
      Nie moge nigdzie znalezc tej informacji.
      Jezeli ktos ma jakas instrukcje llub katalog pdf do tego ciagnika to prosze o pomoc.
      Pozdrawiam
    • Przez marioc14
      Witam
       
         Mam taki problem w swoim MF 255 mianowicie chodzi o to ze jakby za mało "wbija" bendiks na koło wiencowe w wyniku czego mozna zauwazyc ze juz niektóre zeby na kole są uszkodzone. Co moze byc przyczyną takeigo stanu rzeczy. Elektromagnes wymieniłem na nowy
       
      Pozdrawiam
      Mariusz
    • Przez harny666
      Witam,
      Mam ciągnik Massey Ferguson 699 i wystąpił mi w nim problem, podczas ruszania do przodu bez włączonego przedniego napędu po przejechaniu ok 0,5 m, blokują mi się przednie koła i nie da rady jechać, po włączeniu przedniego napędu koła się nie blokują ale strasznie charczy przedni napęd
       
    • Przez Ferguson95
      Witam. Podczas pracy w polu ferdek mi 2 razy podskoczyl  (dziury w ziemi) i coś zazgrzytalo w skrzyni. Dojechałem powoli do domu. Czasem podczas jazdy zazgrzyta, na każdym biegu. Jak wcisne sprzęgło to przestanie. Nie zgrzyta cały czas. Co to może być?  Sprzęgło? Coś w skrzyni? 
      Proszę o pomoc i z góry dzięki. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.