Skocz do zawartości
dammianoss

Agrotron 6.15 problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie
dammianoss    0

Witam!

Mam problem z podnośnikiem w moim agrotronie 6.15 z 97r, mianowicie od razu po odpaleniu ciągnika podnośnik sam się podnosi do góry, do samego końca i próbuje dalej gdyż ciągnik przygasa, dopiero jak aktywuje centralkę to mogę go zatrzymać i opuścić na dół. Gdy ustawie przełącznik na pozycje neutralną to podnosi do góry, jak ustawie na podnoszenie to podniesie do ustawionej maksymalnej wysokości i delikatnie unosi się dalej. Wydaje mi się, że to rozdzielacz się zaciął, a na panelu EHR nie wyświetla się żaden błąd. Miał ktoś podobny problem? Nie długo trzeba jechać w pole a ciągnik niesprawny, a awaria stała się w trakcie żniw.

Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cooler2010    5

Odłącz wtyczke od zaworu podnoszenia wtedy bedzie wiadomo czy problem nie tkwi przypadkiem w elektronice, jeśli dalej bedzie to samo to spróbuj zamienić jeszcze zawory miejscami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dammianoss    0

Zrobilem tak jak poradziłeś i podnosnik dalej podnosi.
Zapomniale dodac ze kiedys raz juz sie tak stalo ale przeszlo samo... Zostaje mi rozebrac rozdzielacz.

Edit:
Kiedys zawory tez zamienialismy i tez nie pomoglo.

Edytowano przez dammianoss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zacięty zwór w rozdzielaczu najprawdopodobniej


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dammianoss    0

Wykrecilem cewke, wydlubalem suwak i sie okazalo ze maly kawaleczek plastiku tam byl i przez niego suwak sie zacinal. Wszystko juz dziala jak nalezy. Dziekuje za pomoc! :) Temat dla potomnych niech bedzie.
Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    243

Niby taki pierdół a ile problemu robi. Grunt że udało się naprawić.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Razack    0

Witam
Posiadam agrotrona mk3 150 z 98roku niedawno go kupiłem i mam pewien problem,a mianowicie podczas jazdy z podniesionym plugiem w momencie dodawania gazu podczas jazdy pług opada. Nie wiem co jest nie tak. Będę wdzięczny za każdy pomysł co może być nie tak. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

coś się dzieje z rozdzielaczem dzieje się to tylko przy dodawaniu gazu czy na postoju tez opada?


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Razack    0

Tylko podczas jazdy jak dodaje gazu na wolnych obrotach i podczas postoju nie opada wogole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wewnątrz plastra rozdzielacza jest zawór on może być przyczyną


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz blokadę ehr przetacznik w prawo na koniec i ma nie działać nie opadać jak opada to kiszka


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Bercik92
      witam. Otóż pare dni temu pojawiły się plamy na turbinie(oraz jej okolicach) może podejrzewacie co mogło się stać ?




    • Przez Kondi3000
      Witam
      Przymierzam się do kupna ciągnika, pod lupą jest case puma 155 x, Deutz-Fahr 6160 i new Holland t7.200. Interes mnie opinia o owych ciągnikach i wasze doświadczenia z nimi oraz różnica cenowa między nimi. Z góry dziękuję za odpowiedź.
    • Przez Wozny186
      Witam.
      Mam kilka pytań odnośnie tego ciągnika.
      Kupiłem go kilka dni temu. 
      Chciałbym zrobić serwis olejowy. 
      Silnik zalałem już olejem Elf 10w40.
      Filtr paliwa wymieniony
      Teraz przyszedł czas na skrzynie.
      Jaki olej zalać do skrzyni?
      Ciągnik jest sprowadzony z Francji i brak informacji co i kiedy było lane.
      Ile litrów wchodzi do skrzyni?
      Z tego co się doczytywałem powinien być zalany UTTO 10w30
      Jakiej firmy polecacie olej?
      Oraz ile go wchodzi do skrzyni?
      Oraz mam jeszcze pytanie bo nie grzeją świece żarowe. Nie dochodzi do nich prąd. Kontrolka od świec również nie świeci. Gdzie szukać przyczyny? Bezpieczniki sprawdzone. Pewnie będzie gdzieś jakiś moduł czy przekaźnik ale gdzie tego szukać?
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
    • Przez Givera
      Witam
       
      Ostanio zauważyłem problem podczas jazdy czasami potrafi się zablokować prawe koło.
       
      Czy to wina hamulców? może trzeba odpowietrzyć? Płyn stan jest.
       
      co moze być przyczną i jak rozwiązać problem.
       
      Wzselkie rady mile widziane.
       
      Pozdrawiam
×