Skocz do zawartości
News
zyga100

Valtra 8550-Problem z półbiegami

Polecane posty

zyga100    1

Witam

Mam problem w valtraku 8550 hi tech, problem dotyczy półbiegów. Zdarzyło sie to podczas jazdy a mianowicie jechałem na biegach szosowych na czwórce i na trzecim powershifcie nagle zgasła lampka sygnalizująca półbieg, który był  załączony i ciągnik stanął po chwili lampka od pierwszego półbiegu zaczęła migać jakies 15 sekund i samo przełączyło na drugi półbieg i nie można teraz przełączyć na 1 ani 3. po zgaszeniu silnika i ponownym uruchomieniu miga lampka od 1 półbiegu i za około 15 sek załącza sie drugi bez mozliwości przełączenia i chodzi tylko na 2. po odpaleniu w czasie tych 15 sekund daje się przełaczać normalnie półbiegi lecz tylko kontrolki od półbiegów się przełaczają a i tak ciągle załączony jest drugi. Miał ktoś może podobny problem? pozdrawiam i czekam na odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja miałem coś takiego w casie 5150 tylko mi wyskakiwal błąd i traktor nie jechał po paru sekundach kontrolka gasla i jechał od nowa o to robił czujnik polbiegu więc zobacz sobie może któryś z 4 czujników padł;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    118

Albo cewka od któregoś polbiefu. Mi padla od 3 xiego to jak się rozgrzala to wylaczala calkowicie jazde z tym ze u mnie jest rewers eh. Nowa cewka ok 350 zl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kojack1014
      Witam!!!
      Ma ktoś może charakterystyke Valtry N101? Pilnie proszę o pomoc. I najlepiej gdyby też było wyposażenie dodatkowe i cena brutto
      Za odpowiedź z góry dzięki!
    • Przez marioc14
      Witam niedawno kupilem  i mam takie pytanie czy szum w tylnym moscie i nagrzewanie sie go jest normalne ?
    • Przez Adam26
      Mam pewien problem ponieważ zgubiłem przewód który podgrzewał mi ciągnik (Valtra A95) i teraz nigdzie na internecie nie mogę go znaleźć i jakbyście byli tacy mili i mi pomogli z góry dziękuje
    • Przez lukasz
      Witam,
      tak jak w temacie, podczas hamowania w kabinie słyszalny jest stuk (być może tylny most lub skrzynia).
      Mam Valtrę 6300.
      Spotkał się już ktoś z takim przypadkiem?
    • Przez wojtek900
      Witam wszystkich.
      Zastanawiam się nad kupnem używanego ciągnika Valtra. Moim celem jest taki z lat 95-02 nie nowszy. Zapotrzebowanie mocy max 120KM a najmniej 85 KM, głównie do transportu. Chciałbym się dowiedzieć jaki najlepiej wybrać i jak jest z awaryjnością w tych ciągnikach, jakie posiadają rozwiązania, przełożenia, elektronika, spalanie, jak to wygląda w kabinie, jak uciąg ?? A jeżeli nie Valtra to jaki najlepiej ekonomiczny ciągnik do transportu ?? Chciałbym żeby mi się to nie rozleciało zaraz.
      Z góry dziękuję za wszystkie odpowiedzi.
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.