Skocz do zawartości
Piasek186

Brak temperatury oleju

Polecane posty

Wybrane dla Ciebie
Piasek186    0

Witam. Poczytalem troche na forum jednak nie znalazlem odpowiedzi na moje pytanie i zakladam nowy temat.
Mianowicie w moim bizonie nie pokazuje w ogole temp oleju, co jest dla mnie dziwne, bo do konca zeszlego sezonu wszystko dzialalo. W tym od samego poczatku nie chodzi. Podmienialem czujniki ten gorny i dolny dla pewnosci i nie ma roznicy. Chociaz nie jestem na 100 pewny czy ten gornu jest od temp ?? Dolny ten mniejszy jest od zaniku cisnienia ? Zamowilem jeszcze wskaznik . Moze to sprobuje, ale nie widze duzych nadzieji . Ktos mial taki problem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GucioJUMZ    295

lub kupić mechaniczny za 100zł . W zachodnich kombajnach niema temperatury oleju i hulają po 40 lat na jednym silniku 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    197

Sprawdzałeś czujnik w misie olejowej? zdarza się że np wymieniając filtry czy odpowietrzając pompę paliwa ktoś stanie na kabel i go odłączy.
On jest od strony zbiornika ziarna na dole.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piasek186
      Witam. Poczytalem troche na forum jednak nie znalazlem odpowiedzi na moje pytanie i zakladam nowy temat.
      Mianowicie w moim bizonie nie pokazuje w ogole temp oleju, co jest dla mnie dziwne, bo do konca zeszlego sezonu wszystko dzialalo. W tym od samego poczatku nie chodzi. Podmienialem czujniki ten gorny i dolny dla pewnosci i nie ma roznicy. Chociaz nie jestem na 100 pewny czy ten gornu jest od temp ?? Dolny ten mniejszy jest od zaniku cisnienia ? Zamowilem jeszcze wskaznik . Moze to sprobuje, ale nie widze duzych nadzieji . Ktos mial taki problem ??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.