Piasek186

Members
  • Ilość treści

    30
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

1 obserwujący

O Piasek186

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

1176 wyświetleń profilu
  1. Mi chodzi akurt o skrzynie I sprzęgło . Dokładnie to gubienie biegów koszt pewnie jeszcze większy ale jak sie zrobi to wiadomo co sie ma . Poszukam waszych propozycji. Moze to akurat bedzie to
  2. Witam. Ma ktos moze namiary na firme ktora zajmuje się sprzedażą I jednocześnie naprawą ciagników case z okolic prudnika ? Byłem kilka lat temu tam oglądać jakiś ciagnik, ale nie pamietam miejscowosci chyba że ktos wie gdzie w łódzkim naprawiają te ciągniki ?
  3. Sprzeglo suche . 1996 jak dobrze pamietam. Jeden jest do wspomagania, drugi to ten na zewnatrz zwykły filtr I zeby dostac sie do trzeciego podobno trzeba odkrecic jakas klapke czy cos na imbus . No I najpierw spuscic olej .
  4. No podobno cos takiego . Niby sa trzy filtry hydrauliki ale nie moge dojsc gdzie jest wlasnie ten trzeci
  5. Witam. Mógłby mi ktos dokladnie powiedziec lub moze ma zdjecie gdzie znajde filtr siatkowy oleju hydraulicznego w mf 3080 ? Nie znalazłem dokładnej odpowiedzi
  6. Witam. Poczytalem troche na forum jednak nie znalazlem odpowiedzi na moje pytanie i zakladam nowy temat. Mianowicie w moim bizonie nie pokazuje w ogole temp oleju, co jest dla mnie dziwne, bo do konca zeszlego sezonu wszystko dzialalo. W tym od samego poczatku nie chodzi. Podmienialem czujniki ten gorny i dolny dla pewnosci i nie ma roznicy. Chociaz nie jestem na 100 pewny czy ten gornu jest od temp ?? Dolny ten mniejszy jest od zaniku cisnienia ? Zamowilem jeszcze wskaznik . Moze to sprobuje, ale nie widze duzych nadzieji . Ktos mial taki problem ??
  7. Witam. Poczytalem troche na forum jednak nie znalazlem odpowiedzi na moje pytanie i zakladam nowy temat. Mianowicie w moim bizonie nie pokazuje w ogole temp oleju, co jest dla mnie dziwne, bo do konca zeszlego sezonu wszystko dzialalo. W tym od samego poczatku nie chodzi. Podmienialem czujniki ten gorny i dolny dla pewnosci i nie ma roznicy. Chociaz nie jestem na 100 pewny czy ten gornu jest od temp ?? Dolny ten mniejszy jest od zaniku cisnienia ? Zamowilem jeszcze wskaznik . Moze to sprobuje, ale nie widze duzych nadzieji . Ktos mial taki problem ??
  8. Witam! Posiadam case 5150 i moj problem polega na tym, ze nie moge go odpalic . Moze opisze wszystko od poczatku. Brat ostatnio odpalil go jak byly te mrozy chwile pochodzil i zdechl. Tak ze 3 razy i taraz w ogole nie chce. Odpowietrzony jest, ale odkrecil srube w pompie taka trojkatna,ktora jest pewnie od regulacji. Udalo nam sie go odpalic wczesniej kilka razy, ale lecialo paliwo spod tej srubki wiec probowalismy uszczelnic roznymi podkladkami i teraz nie chce w ogole zagadac. Dodam ze przy odpalal jak sruba byla wkrecona na maksa i kiedy krecilismy rozrusznikiem bez przerwy to w tym mommencie sruba byla wykrecona łapał w pewnym momencie i chodzil. Na sucho przy wykrecaniu bylo slychac takie cykniecie, ale teraz tego nie ma . Ktos pomoze ?
  9. A jest w stanie mi ktoś powiedzieć bez wstawiania zdjęcia. Pod stopniami z prawej strony wychodz przewód gumowu i dochodzi do układu najprawdopododniej jest to hamulcowy na przewodzie jest łączenie dwowa śrubami i na tym łączeniu jest wyciek . Czy to może powodowac zapowietrzanie hamulców ?
  10. Być może zaraz to sprawdzę . Dzięki grego za pomoc.
  11. odłączyłem jeden przewód podniosłem go nad poziom zbiorniczka i wlałem olej do niego w ten sposób. Hamulce odpowietrzyłem i narazie działają nie wiem na jak długo . Tym przewodem oleju na pewno nie podaje bo odpaliłem ciągnik i nic a drugi przewód jest podłączony pod chłodnice oleju chociaż nie odkręcałem go i nie wiem czy tym drugim czasami nie podaj, ale się okaże . Jakby ktoś jeszcze coś wiedział lub miał taki pzypadek proszę o pomoc .
  12. No jeżeli nie mam racji to proszę oświeć mnie gdzie się tam płyn wlewa i tak cała instalacja wygląda jakby była połączona ze skrzynią i z chłodnicą oleju także stąd tak myśle.
  13. Witam ! Mam problem z case 5150, a dokładnie z jego hamulcami . Nie można ich odpowietrzyć... Wcześniej problem był mniej uporczywy, ale teraz w ogóle brak hamulców i nie można ich odpowietrzyć . Zbiorniczek płynu jest jest za zegarami pod maską rozumiem ? Jest pusty . Dlaczego ? I czy zasada tych hamulców polega na tym, że nie chodzą one na żadnym płynie tylko na oleju ze skrzyni ? PRoszę o pomoc.
  14. Dzięki kolego za odpowiedź Może jeszcze ktoś się wypowie na temat tego ciągnika ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj