Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john
tomek2201    2

Mam problem z owijaniem. Prasa posiada siatke. Nie załącza się wogóle mechanizm owijania. Tak jakby nie puszczało oleju na automat owijania. Odkręciłem przewód od pompki i olej wycieka z niej ale nie ma ciśnienia mimo kręcenia pompką ( nie wiem czy tak ma być). Wymieniłem pompkę na inną i dalej to samo. Odkręciłem węże od rozdzielacza który jest za pompka, wdmuchnalem powietrze kompresorem i wyrzuciło olej który był w środku i wydaje mi się że usłyszałem jakieś stuknięcie jakby spadła jakaś kulka. Złożyłem wszystko i prasa owijała. Po jakiejs przerwie sytuacja się powtórzyła. Znów zajrzałem do rozdzielacza ale prasa nadal nie załącza owijania. Nie mam pojęcia co się może dziać. Pompka jest sprawna i nie wiem czy wymieniać ten rozdzielacz który nie jest tani czy szukać czegoś innego. Tydzień wcześniej prasa działała bez zarzutu a po kilku dniach postoju taki cyrk.
dodam że ręcznie też nie załącza automatu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    857

Tam jest chyba też jakiś filtr oleju. Jeśli dawno nie był wymieniany to może on Ci "zarósł" i za słabo puszcza olej by wszystko działało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

extrabyk    857

Napisz co było przyczyną złego działania i jak sobie z tym poradziłeś...ktoś kiedyś też będzie miał taki problem to niech ma "gotowca" na AF.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek2201    2

Okazało się że układ był zapowietrzony. Popuscilem przewody przy pompce a następnie ruszałem siłownikiem który podaje sznurek raz w jedną raz w drugą stronę jednocześnie wciskając do niego olej. Nie było łatwo ale się udało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    857

Dobrze,że udało Ci się rozwiązać problem i to co najważniejsze bez kosztów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin545    0

Hej mame problem ze swoją prasą jd 545. A więc do rzeczy ostatni po zamknięciu klapy, ruszylem dalej i po paru metrach podajnik się schował i zaczęło owijac chodź do wielkości beli było jeszcze daleko. Zauważyłem ze zamek który znajduję się za regulacją wielkości beki nie opadł do końca. A gdy go ściągnąłem w dół. To rozmiar beli wyszedł prawidłowy, ale po chwili znowu wyszła mała. Nie wiem czemu ten zamek nie chce się zamknąć. Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez 12345678
      Mam problem z prasą John Deere 550. Prasa podczas pracy podała sznurek ale ramie już nie wróciło. Pompa nie podaje oleju. Po jej wymontowaniu i sprawdzeniu okazuje się że wszystko jest ok. ale jednak pompa nadal nie podaje oleju. W czym może tkwić przyczyna?? Filtr jest nowy, a olej czerwony, hydrauliczny, samochodowy.
    • Przez rebel22
      Witam czy posiada ktoś tą Prasę jakie macie opinię na jej temat?
    • Przez Piotr609
      Witam panowie mam do was pytanko odnosnie cisnienia u mnie gdy zamykam komore i nabijam cisnienie wskazówka zegara wchodzi okolo 2cm na zielone pole w trakcie zwiekszania sie beli dochodzi do czerwonego pola w zaleznosci od ustawiania zaworem gestosci ale gdy przestane i prasa nie pobiera materiału lub kiedy owijam siatka widac ze wskazówka sie cofa z 1.5cm a słoma z 10cm po wiezchu nie jest dobita czy u was tez tak jest? 
    • Przez Skwarus
      Witam, jak powinien wyglądać ten dolny walec w tej prasie? Niedawno kupiłem i są na nim przyspawane takie "ceowniki" ale wydaje mi się że jest on zbyt ślizgi bo prasa po kupnie zrobiła 70 bel bez problemu a teraz co chwilę przy rozpoczynaniu bela przestaje się obracać i zapycha się za rotorem, jeśli miał ktoś podobny problem z zapychaniem prosiłbym o pomoc w rozwiązaniu
      Pozdrawiam
×