Skocz do zawartości
biamar

dominator 85 przyśpieszacz

Polecane posty

Wybrane dla Ciebie
biamar    0

Witam panowie. Zakupiłem dominatora 85, maszyna ogólnie zadbana nie zgnita ale mam problem z przyśpieszaczem a mianowicie jak mam przyśpieszenie dane na maksa i zmieniam bieg to przyśpieszacz spada do połowy i znowu muszę przyśpieszyć zeby miał tą maksymalną prędkość. Pomóżcie,co i jak zrobić zeby było ok, wiem że są tu Szpece nie z tej ziemi więc czekam na pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gosciu506    22

sprawdź stan oleju i nie wiem czy to nie wina rozdzielacza ze nie trzyma a tak z ciekawości bo mam taka maszynę ile za nią dałeś jeśli to nie tajemnica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aprochota    26

tez mam takiego od 97 roku jest u mnie dobre proste kombajny. u mnie bylo podobnie ale to rurka od oleju miala nie szczelnosc i przyspieszacz sie cofal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolnik9518    0

A moze tak po prostu jest tak jak w bizonie podczas zmiany biegu jak wciska sie sprzeglo to taki drut naciska na rozdzielacz od silownika przyspieszania i go cofa i przy kazdym biegu trzeba od nowa przyspueszac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biamar    0

sprawdź stan oleju i nie wiem czy to nie wina rozdzielacza ze nie trzyma a tak z ciekawości bo mam taka maszynę ile za nią dałeś jeśli to nie tajemnica

 Kolego 30 tysi ale wymienione oleje. hydrauliczny i silnika claasa, parę łożysk też claas bo gościo opakowania pokazywał i stare łożyska dawał,pasy prawie wszystkie claas oryginal a i sprzęgło razem z orginalnym łożyskiem claas na przystawce wymienione, silnik merca z turbo mruczy aż miło przyjechałem nim 90 kil na kołach i nic się nie działo oprócz tego przyśpieszacza, silnik suchy jak wyjeżdżałem od niego tak teraz jak jest u mnie ani kropla oleju się nie pokazała, jedynie na tym rozdzielaczu się sączy.

Kolego rolnik9518 no raczej claas nie wprowadza takiej durnoty. miałem kiedyś małego consula i tam nie było czegoś takiego. To trochę mija się z celem bo jak jadę jedynką na pełnym przyśpieszaczu to i tak chcę cofnąć i dalej w przód heja a nie opóźniać na wajchowaniu rozdzielaczem.

tez mam takiego od 97 roku jest u mnie dobre proste kombajny. u mnie bylo podobnie ale to rurka od oleju miala nie szczelnosc i przyspieszacz sie cofal

 Kolego mówisz o tej rurce co idzie nią olej do rozdzielacza? a mocno ci sadziło olejem z tego przewodu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
john77    3

Mam dominatora 98 w instrukcji jest napisane ze jesli jadziesz przykladowo droga asfaltowa to jazde zaczynasz od biegu trzeciego i wtedy przyszpieszaczem sobie regulujesz jazde a jak kosisz jedynka lub dwujka u mnie tez jest tak ze po wcisnieciu sprzegla cofa sie przyspieszacz to jest przydatne na uwrociach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biamar    0

Mam dominatora 98 w instrukcji jest napisane ze jesli jadziesz przykladowo droga asfaltowa to jazde zaczynasz od biegu trzeciego i wtedy przyszpieszaczem sobie regulujesz jazde a jak kosisz jedynka lub dwujka u mnie tez jest tak ze po wcisnieciu sprzegla cofa sie przyspieszacz to jest przydatne na uwrociach

98 to trochę inna półka kolego, nie sądzę żeby 85 tak miał. Bo mi to naprzykład nie pomaga na zawracaniu bo włącze wsteczny i muszę szybko łapać za przyśpieszacz bo wolno jedzie i ponownie włączam jedynkę i znowu szybko łapię za dźwignie bo znowu za wolno jedzie wiec to cofanie przyśpieszacza raczej udręka a nie pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biamar    0

kolego zobacz czy pod kabina nie idzie zaden łącznik od sprzęgła do rozdzielacza

Kolego Pawle jak będziesz koło lublina to zapraszam na duże piwko. Jest tam na przewodach takie ustrojstwo i jest podłączone do pedału sprzęgła za pomocą sprężynki,zobaczę jak to będzie w koszeniu, no chyba że on ma jakiś szybszy wsteczny bo nie wyobrażam sobie koszenia claasem consul żeby mi przyśpieszacz zwalniał przy wciśnięciu sprzęgła ale to dominator. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1634

tak powinno byc, przy wcisnieciu sprzegła przyspieszacz cofa na zero.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Kupię opony 480/65/R28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik9518    0

Czyli bardzo podobnie jak w bizonie kolego wyobraz sobie ruszanie pod gore nawet jedynka z pelnym zbiornikiem odrazu na pelnym przyspieszaczu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biamar    0

No zgadzam się, cięższy kombajn, większy zbiornik. Kosiłem consulem i tam takiego czegoś nie było. właśnie jestem ciekaw jak tym 85 będzie szło czy to nie jest na zawrocie trochę wajchowania np. sprzęgło, bieg przyśpieszacz i znowu sprzęgło bieg przyśpieszacz. w tym małym claasie tak nie miałem.Tutaj wyjdzie w praniu jak to będzie. Dobra panowie dzięki wszystkim za podpowiedzi i dobre rady. Temat uważam za zamknięty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez sebek1981
      Od nowego roku ,nowy Claasik
      Z tego co wiem będzie jeszcze jeden nowy model
    • Przez Fugeo
      Cześć wszystkim
      Chciałbym się zorientować ile może kosztować złożenie przedniego TUZa oraz ile może kosztować taki TUZ. Może być używany. Ciągnik to Claas Ares 657 ATZ
    • Przez MarianoKam
      Witam nie świeci kontrolka żółw chociaż półbiegi przełańczają się prawidłowo,oraz nie świeci kontrolka załańczania przedniego napędu chociaż przodek śię załańcza i wyłańcza w czym problem???
    • Przez artur04c
      Witam, mam taki problem, otóż nie działa mi blokada napędu. Czasami się włączy, ale jest to zjawisko bardzo rzadkie, ostatnio udało mi się włączyć blokadę potem przytrzymałem przycisk 2 sek i włączyła się blokada auto, ale częściej jest że tylko kontrolka na tablicy mrugnie lub w ogole brak reakcji na wciskanie przycisku, wiem że musi być spuszczony hamulec, że nie można trzymać wciśniętego pedały hamulca i że nie można mieć mocno skręconych kół, ale na prosto brak reakcji tak jak wyżej wspominałem, mam też błąd hamulca wysokociśnieniowego (Id: 7622) Co może być nie tak? włącznik sprawdzałem multimetrem i jest przejście prądu, wiec włącznik odpada...
    • Przez nemo1
      QUADRISHIFT 16/16 w class arion 430  czy 2-biegowa przekładnia Powershift 24x24 w case maxxum 110.  Która jest mniej awaryjna?. Pewnie zadaje durne pytanie ale waham się pomiędzy tymi dwoma ciągnikami z ww. przekładniami. Nie wiem co wybrać. Nigdy nie miałem z takim rodzajem ciągników styczności (posiadam starego złoma). 
×