Skocz do zawartości
Zaloguj się, aby obserwować  
RolPro10

WOM 2030

Polecane posty

RolPro10    13

Na jakiej zasadzie działa wom w tym modelu ? O co chodzi z tym hamulcem wom? Dlaczego w pozycji włączonej wałek sie nie kręci ? Co może być przyczyną ? Jak to naprawić ?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    8

spróbuje wytlumaczyc to jak najprosciej
w skrzyni biegow sa dwa silowniki hydrauliczne od wom jeden od sprzegla drugi od hamulca i podlaczone sa do rozdzielacza ktorym jest dzwignia do włączania wałka działa to tak: jeżeli dzwignia wom jest w pozycji wyłączonej to siłownik sprzęgający wom rozłącza tarczki a siłownik od hamulca blokuje obrot walka włączając wałek te siłowniki działają w drugą strone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RolPro10    13

Teraz rozumiem czyli w moim przypadku nie załącza (w pozycji "włączonej") wałka. To przyczyną może być ze siłownik sprzegające wom nie załaczaja tarczek a siłownik  od hamulca dalej blokuje obroty i sie nie zwalnia? Dodam że na "biegu neutralnym" gdy dzwingienka od wałka jest w pozycji "na luzie" to wałek sie obraca ale można go zatrzymać przy użyciu belki (ręką nie utrzymasz). I jak go zatrzyma to słychać takie ocieranie i szelest. Dodam że traktor stał 7 lat nie jeżdżony bez uruchomiania. Trzeba go rozpoławiać? Co moze być przyczyną?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

RolPro10    13

a jak włączysz wałek to sie wcale nie odraca nawet ręką nie da się ruszyć?

anie nie drgnie! ręką nie ruszy w żadnej pozycji przy właczonym silniku 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RolPro10    13

on sie wgl nie załacza, na tej pozycji "właczony" co ma sie obracać to sie nie kręci. gdy jest wyłaczony to sie obraca ale go zatrzymasz reka

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
    • Przez Tomaszon
      Witam wszystkich
       
      Mam maly problem z JD 2140, sprawa jest taka ze podczas jazdy po asfalcie gdy ciagnik ma lekko wyrzuca okolo 300 ml oleju z silnika przez rurke wychodzaca z pokrywy zaworow zchodzaca przy silniku( to odpowietrznik taki chyba) Gdy za juz kichnie olejem pozniej tego nie zrobi az wystygnie caly silnik. gdy pracuje w polu jest wszystko ok, ma lekko czy ciezko w pracach polowych tego nie zrobi. Nie mam pojecia co moze byc przyczyna takiego zachowania, i czy ten odpowietrznik pelni role odmy?? mam nadzieje ze dobrze to opisalem jesli nie prosze o pytania.
      Prosze o odp z gory dziekuje
    • Przez mustafakali
      witam mam problem z moim jeleniem wszystko chodzi okey do momentu gdy załączę wom wtedy ginie wspomaganie podnośnik i kiper może ktoś wie czemu tak sie dzieje?
    • Przez marek911
      Witam. Co moze byc przyczyna ze jak dam na opuszczanie to podnosnik podnosi dochodzi max do gory i opada. Nie opada tak jak to normalnie powinno byc tylko na opuszczaniu idzie w gore i wtedy dopiero opada. Oczywiscie mam EHR 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.