Skocz do zawartości
Ciapek330

John deere problem mailleux

Polecane posty

Wybrane dla Ciebie
Ciapek330    0

Witam mam john deera 6110 z turem mx i gdy operuję nim stojąc w miejscu to wszystko okej ale gdy pod czas jazdy to zaczyna coś tak jakby wrzeszczeć z tyłu ciągnika i jak później kręcę kierownicą to też wrzeszczy dopiero po minucie to nie wystepuje ale jak zaczne ładowaczem robić na nowo to znowu wrzeszczy. Co to może być ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    7

znajomemu new holland t6050 dziwnie trzesczal przy pracy hydraulika jak byl zimny okazalo sie ze byl mocno przepracowany olej w skrzyni i zuzyte filtry
a drugie to mozesz miec za niski stan oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vhalior2    34

a moze poprostu przesmaruj ladowacz i dokrec wszutskie sruby na ramach. mi tez trzeszczy jak jest juz zbyt sucho w sworzniach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Miniasz
      Witam posiadam JD 6910 z 1999r na stukane ma 14tyś mth, problem taki ze przestał mi wyświetlać prędkości są tylko dwa 00 gdzie szukać przyczyny?? 
    • Przez RafaPodpora
      Witam. Zginęła jazda do przodu i do tyłu. Przy włączonym biegu, gdy przerzucę do przodu albo do tyłu  rewers zaczyna pikać i mruga N. Wcześniej dolałem oleju hydrauliczno-przekładniowego fuchs-a po zamontowaniu ładowacza. Czy to może być przyczyną czy skrzynia siadła? 
       
    • Przez jacek1296
      Posiadam 6610.Niestety przestał działać ehr, nie załącza przedniego napędu,świeci kontrolka ładowania, nie pokazuje obrotów ,prędkości,mth. Napięcie alternatora ok.14,5v. Wszystkie bezpieczniki dobre. Co to może być? Czy winny moze być regulator w alternatorze? Jak to sprawdzić? Będę wdzięczny za wszystkie sugestie.
    • Przez kalispo16
      Witam. Po wymianie rurki od amortyzacji przedniej osi w 6910 ośka się nie poziomuje. Świeci się kontrolka od osi a siłowniki się nie wysuwają. Miał ktoś podobny przypadek?
    • Przez Lukas85
      Koledzy mam problem z przyciskami od EHR na błotnikach ciagnika JD 6910. Problem polega na tym że pod błotnikami sa jedynie uciete kable a przycisk dostałem oddzielnie wraz z kawałkiem wiazki. Po lewej stronie jest 8 kabli, natomiast wtyczka w przycisku ma tylko 6. Po prawej stronie jest 6 kabli ktorych kolory odpowiadaja kolorom w uciętej wtyczce ktora dostałem. Podłaczyłem przycisk z prawej strony dopasowujac kolory ale nic nie działa. Zmierzyłem napiecia na przewodach i po przekreceniu kluczyna na 4 z nich jest napiecie. Troche to według mnie nie logiczne bo wydaje mi sie ze napiecie powinno byc tylko na dwoch przewodach. Sam przycisk sprawdziłem i jest na 100% sprawny. Wewnąttrz są dwa mikrostyki z 3 przewodami każdy. Jak dany przycisk nie jest wcisniety styk zwiera dwa przewody. Po nacisnieciu rozwiera jeden z nich i dolacza drugi. Wyglada mi to na kontrole obecnosci lub sprawnosci przycisku na błotniku. 
      Czy ktos moglbym sprawdzic ile ma przewodów i jakie sa kolory we wiazce z lewej strony?
      Czy w tym ciagniku da sie w jakis sposób sprawdzic błędy podnosnika bez podłaczania komputera?
×