Zaloguj się, aby obserwować  
konik201

Brak elektroniki

Polecane posty

Wybrane dla Ciebie
konik201    0

pronar 82A nie dziala mi wogole elektronika. nie ma jej od kiedy wyciagalem alternator i zrobilem zwarcie. jaki bezpiecznik jest spalony albo co moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skrok18    1

Jak kolega wyżej muwi mógł bezpiecznik się spalic albo przy zwarciu głowny kabel się odpałić mogł. <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

konik201    0

bezpiecznik wymienilem i elektronika dziala ale nie idzie go zapalic. co moze byc tego powodem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarek82a    1

Z nazwą to niejestem pewien. To sie znajduje pod maska przy kabinie po lewej stronie jak sie siedzi w ciagniku takie małe coś. Podaj gg to fote wyśle i wszystko wyjaśnie. Umni już 3 razy sie zepsuł teraz mam od stara założony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    34

@Pronarek82a, po co od razu wymieniać?? Ja rozbieram i przeczyszczam papierem ściernym i dalej działa, kupiłem nawet taki przełącznik ale go nie zakładałem bo przeczyściłem stary i zapala, od 8 lat na jednym przełączniku, tylko trzeba co jakiś czas przeczyścić styki w tym przełączniku <_<


Chłop ze wsi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukash938    1

Z tego co wiem to się nazywa przekaźnik. Miałem podobną sytuacje tylko słabo mi ładował, styki się trochę przypaliły i przy alternatorze diody szlak trafił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konik201    0

teraz mi wszystko działa tylko alternator mi nie laduje t.z chwile mi ladowal ale jak ponownie zapalilem ciagnik to mi juz nie laduje. a alternator mam nowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rocki0077    0

U mojego kuzyna w Belarusie słabo ładował,na wskażniku pokazywał ładowanie ale świeciła sie czerwona kontrolka przy wskażniku ładowania,najpier myśleliśmy ze diody w alternatorze a przyczyną był bezpiecznik(znajduje cie on przed chłodnića z przodu,jest taki moduł i tam jest bezpiecznik zobacz czy on jest nieprzepalony)Teraz ładuje dobrze a było juz tak że pochodził i 2 razy był odpalony i koniec zaś niemógł zapalic

Jak był wyciagnięty akumlator spowodowane było zwarcie i od tego czasu nieładował a to ten bezpiecznik sie przepalił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    27

W pronarze tego raczej nie bedzie.


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
U mojego kuzyna w Belarusie słabo ładował,na wskażniku pokazywał ładowanie ale świeciła sie czerwona kontrolka przy wskażniku ładowania,najpier myśleliśmy ze diody w alternatorze a przyczyną był bezpiecznik(znajduje cie on przed chłodnića z przodu,jest taki moduł i tam jest bezpiecznik zobacz czy on jest nieprzepalony)Teraz ładuje dobrze a było juz tak że pochodził i 2 razy był odpalony i koniec zaś niemógł zapalic

Jak był wyciagnięty akumlator spowodowane było zwarcie i od tego czasu nieładował a to ten bezpiecznik sie przepalił

Jeżeli był przepalony ten bezpiecznik i alternator nie ładował, to wskaźnik nie miał prawa pokazywać, że ładuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez panmino
      W moim całkiem niedawno kupionym 952 z 2017 roku na szybkich biegach bardzo słychać skrzynię, jest to rodzaj gwizdu, wycia. Ciągnik ma 400 mth.
      Sytuacja nie występuje , kiedy zalaczę reduktor, wtedy jest cicho i przyjemnie. Wszystkie tak mają? Skrzynia 14 biegowa.
    • Przez Alchemik
      Jak wyregulować zawór siłownika obrotu?  Trzeba ustawić jakieś ciśnienie? Działa on też  jako zatrzask hydrauliczny?
         
       
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez panmino
      Czołem, nie mogę znaleźć czujnika lub czujników biegu jałowego w moim Belarusie 952. Ciągnik jest z 2017 roku i ma skrzynię  14. Jedyne miejsce, do którego nie dotarłem to tylna część korpusu górnego skrzyni, dostęp jest chyba spod fotela.
      Mam skrzynię z rewersem, z tego co zaobserwowałem, żeby ciągnik odpalić, luz musi być na rewersie, na żółwiach i na głównej dźwigni zmiany biegów...Tylko coś się przycina i chciałbym te czujniki sprawdzić, a nie wiem, gdzie są...😬
    • Przez ceston
      Witam od ostatniego mrozniejszego poranka mój MTZ Belarus hamuje przy skrecaniu. dzieje się to w momencie ruszania. przedni napęd jest narazie wylaczony. znaczy wyjęty Kardana i wałek ataku przedniego napedu z powodu awarii. ale nie sądzę żeby to się zębatki jakieś blokowały. bo jak go próbować dalej jechać gdy hamuje to zaczyna śmierdzieć spalenizną. żeby ruszył to trzeba pojechać kawałek do tyłu i znów do przodu. czyżby hamulec się zacinał?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj