Skocz do zawartości
ursusikc330m

Zetor 8154 twarda praca

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam,mam problem z moim Zetorem,dokładnie to chodzi o to że kopci na niebiesko i bardzo twardo pracuje zapłon na pompie jest na maksa opóźniony,końcówki wtryskiwaczy są nowe i dalej to samo,nie wiem dlaczego tak się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Paliwo jest dobre bo pozostałe 3 ciągniki pracują dobrze,dodam jeszcze to że jak odkręciłem śrubkę od stanu oleju w pompie to leciało z niej paliwo

Edytowano przez ursusikc330m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Termostat jest nowy i temperaturę trzyma dobrze,wyjmę może pompę i spiłuje pilnikiem te otwory od regulacji pompy żeby jeszcze można było dalej pchnąć pompę i opóźnić zapłon 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Ja  bym  stawiał na pompę, może przeskoczyło  sprzegiełko,  lub uszkodzony  wałek  w  pompie.

Kiedys  w  6  tak miałem,  że  wałek na klinie  sie  wyszczypał  , zaczął  dymić  i dziwnie pracować


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    362

Dokładnie jeśli kopci na niebiesko jest to objaw nie sprawności pompy czyli sekcje o wymiany :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    728

Może walić pompę na oko na silnik ustaw kąt wtrysku jak należy. Póki silnik nie będzie prawidłowo ustawiony nikt ci nic nie doradzi.

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Silnik był ustawiany na znaki przez doświadczonego mechanika i też tłukł.Mam pytanie jak chodzi równo na tej pompie ale kopci to też świadczy o zużytych sekcjach?

Edytowano przez ursusikc330m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    728

Jeśli kąt wtrysku był ustawiony na znaki i tłukło to było zostawić, znaczy ze nie jego wina.

Sprawdź czy w spalinach oleju nie czuć niebieski dym to typowy objaw jego spalania. Prócz tego profilaktycznie układ paliwowy, drożność dolotu powietrza i czystość filtra, sprawdzić czy kopci jeden cylinder czy wszystkie, możesz nawet wtryskiwacze na przewodach do pompy przykręcić, sprawdzić jak rozpylają i czy wszystkie tak samo. Trzeba eliminować ewentualne  przyczyny pomalutku.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wtryskiwacze powinny być dobre bo w sobotę zakładałem nowe końcówki.Pompa mnie troche nie pokoi bo jak chciałem sprawdzić olej czy w niej jest to zamiast oleju poleciała ropa 

 

Edytowano przez ursusikc330m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    728

No widzisz może warto ją profilaktycznie sprawdzić. Z czasem nawet jeśli będzie wymagała remontu i tak wróci się koszt np. w paliwie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dla pewności zagadam z kolegą bo on ma taki sam ciągnik i może podmienię na chwile pompę i sprawdzę jak będzie chodził na tej z jego traktora,ale cały czas mi chodzi po głowie ta twarda praca silnika,możliwe żeby to też była wina pompy   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    728

Ciężko powiedzieć. Jeśli robiłeś remont to często jest wrażenie że silnik po nim chodzi twardo bo w głowie siedzi ci jego praca gdy był zużyty. I to by nawet pasowało biorąc pod uwagę fakt że opóźnienie wtrysku np. nic nie zmieniło. Ustaw wszystko na cacy, sprawdź tą pompę dla pewności i zobaczysz. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Muszę to jakoś ogarnąć bo znowu mi wał urwie.Zagadam z kumplem i w sobotę chyba to przełożę bo w tygodniu pracuje to nie bardzo mam czas

 

Edytowano przez ursusikc330m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal8011    7

Jeśli będzie ustawione zbyt duże ciśnienie na wtryskiwaczach to będzie twardo pracował. Masz stary typ pompy z tego co czytam więc powinieneś mieć rozpylacze typu HSL150S525-1441. Ustawione w przedziale 150-160at. Ustaw pompę mniej więcej w połowie regulacji co jest na tych podłużnych otworach. Jeśli zimny odpala na dotyk i zaraz po odpaleniu równo pracuje to pompy nie ruszaj. Jeśli osobiście nie kupiłeś końcówek i sam ich nie montowałeś to nie koniecznie muszą być nowe...

Edytowano przez michal8011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    428

jeśli w pompie jest paliwo zamiast oleju to jest więcej jak pewne ze pompa do roboty sekcje juz są na tyle zużyte za paliwo zamiast do wtryskow trafia do oleju a jeśli masz nowy typ tzn. smarowanie od silnika do wszystko trafia do silnika ale z twojej wypowiedzi wnioskuję ze masz stary typ gdyż sprawdzałeś olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Alicjaszymanska
      Witam, pacjent zetor 12045. Nie odpala.
      Objawy sa takie: dwa tygodnie temu wracal do domu i nagle tracil moc. Zjechano nim na pobocze. I nie dalo sie go odpalic.
      Wyglada to tak:
      Rozrusznik kręci pompa paliwo podaje do wtryskow te klamki na gorze sie poruszaja tak jak powinny. Ale nie ma tego momenty jakby to nazwac odpalenia. Dym leci siwy/czarny.
      Przyprowadzilismy drugi ciagnik zeby go zacholowal do domu. W domu mąż, ktory ten ciagnik zna dosc dobrze zaczal go sprawdzac. 
      Oddal pompe do sprawdzenia-popma dobra. Poznie przedmuchal rurki wymienil filtry. Dalej nic. Zajelismy sie wtryskami. Wymienione tylko koncowki reszta wtrysku dobra. Zamontowalismy-dalej nic. Szlismy dalej-Glowica- oddana do regeneracji. W między czasie maż przejrzal rozrząd, pierscienie-ktore byly wymieniane 3 miesiace temu. Wyglada wszystko ok. Wał też nie nosi oznak zniszczenia. W oleju nie bylo żadnych metalowych opiłkòw.
      Przyszla glowica. Zalozona. Objawy dalej takir same jakbysmy nic z nim nie robili
      Pierwszy raz widze ze moj maz jest bezsilny i nie wie co sie dzieje. 
      Myslalan ze ktos "zyczliwy" nam czegos do paliwa dodal ale po calej diagniozie to odpada.
      Jezeli ktoś z państwa ma jakiej pomysly/spotkał sie z takim problemem bardzi prosze o informację.
      serdecznie pozdrawiam 
    • Gość peres100
      Przez Gość peres100
      mam problem z moim zetorem oralem nim do 2 w nocy i wszystko bylo dobrze. rano chce go zapalic krecilem tak dlugo az sie rozladowal i nic. uklad paliwowy sprawcony i wszystko czyste , wymienilem filtr powietrza i po 2km zaciagania wkoncu zapalil i chodzil dobrze. jak jest cieply zapala od razu a jak zimny to znowu nie daje sie uruchomic.
      co moze byc przyczyna?
    • Przez Atari
      Witam, zauważyłem, że w chłodnicy pojawia się olej. Pomyślałem, że przyczyną może być uszkodzenie chłodniczki oleju, zatem została wymieniona wraz z uszczelkami. Jednakże problem nie ustąpił. Co może być przyczyną tego zajścia? Dodam, że płyn nie dostaje się do silnika.
    • Przez andrew176
      Witam Panowie
      Mam problem z ciśnieniem w zetorze 8045
      Silnik po kapitalnym remoncie:
      tuleje, tłoki, wał po szlifie, głowica
      Problem  jest taki że po zapaleniu ciągnika a jest to docieranie ciśnienie jest na poziomie 3,5 po jakimś czasie spada do 1.
      Gdzie szukać przyczyny??
      Dodam że pompa oleju nowa, a filtr mam starego typu, tzw bąk. Gdzieś czytałem, chyba nawet na naszym forum że zmiana filtra na nowego typu czyli podwójny podnosi ciśnienie o 1 atm, ale to raczej tylko sposób na zwiększenie a nie eliminacja problemu.
      Jest też możliwość że wytarty wałek rozrządu, bo ciągnik dostał przez ostatnie lata w "d*pę" a olej już parę lat nie wymieniany.
      Dodam że filtr zakładałem do drugiego ciągnika i w nim jest ok, chyba że ośka w podstawie wytarta ale to sprawdzę suwmiarką.
      Proszę o jakieś rady.
      Pozdrawiam
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
×