Skocz do zawartości
Ciapek330

John deere 6110 problem pilny !!

Polecane posty

Wybrane dla Ciebie
galeria
john
Ciapek330    0

Witam otóż niedawno zakupiłem ciągnik John deere 6110 i nie działa wgl żaden nawiew ani zimny ani ciepły, nic nie leci, bezpieczniki wszystkie dobre, co to może być ?  Z góry dziękuję :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    592

nie działa nawiew to nie działa wentylator, sprawdz może sie zsuwka zesuneła albo wiatrak spalony


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szaman1    38

Wyciągnij bezpieczniki jeszcze raz bo ja też chciałem rozkręcać a okazało się jednak że bezpiecznik niby dobry a był uszkodzony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

glwoj    1

Popatrz do wentylatorów, wyjmij fotel kierowcy pod nim jest dekiel, a pod deklem wentylatory i nagrzewnica. Znajduje się tam też opornik dmuchawy, może on jest zepsuty. Obejrzyj wentylatory przedmuchaj, możesz podać na nie napięcie i bedziesz widział czy dobre. A w kostkach sobie sprawdzisz czy dochodzi napięcie do nich. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez zygzak
      Witam priblem jest taki ze wogóle ni kręci rozrusznikiem,przez zwarcie rozrusznika odplli ale nie chce załączyć rewersu,pomoże ktoś czego i gdzie szukać
    • Przez thebestacc
      Cześć. Dzisiaj mi na 100% padła pompka zasilająca z granitu którą wymieniałem równy rok temu. Słyszałem ze te pompki z granitu są właśnie takie ale gdzieś wyczytałem że pasuje od jakiegoś samochodu, Wie ktoś od jakiego auta to pasuje?  Oryginał pochodzi dłużej bo różne są opinie?
    • Przez jarx08
      witam,
      Wczoraj w JD zmienił mi się dźwięk przy włączeniu zapłonu zawsze krótki pojedynczy i tyle. Teraz jest długi i dwa krótkie mam wrażenie, ze to oznacza jakiś błąd lub problem. W ciągniku nic się nie dzieje (niby) żadna kontrolka nie miga.
       
      Jak sie usuwa błedy w JD?
       
      Proszę o odp
      Pozdrawiam
    • Przez TomaszNowak
      Koledzy mam problem z JD 6310 Premium. Mianowicie gdy spadły temperatury po niżej zera nie mogę odpalić ciągnika. Bak paliwa praktycznie pełny akumulator nowy. Ciągnik kręci i nie chce zapalić ( dymek puszcza) Sprawdziłem filtr paliwa i pojawiła się kropelka lody na dole filtra ( w bezbarwnym odstojniku pod filtrem) Wywnioskowałem z tego że może być woda w paliwie. Ustawiłem nagrzewnice po pewnym czasie ciągnik odpalił. W między czasie jeszcze naładowałem akumulator bo padł. Wlałem do zbiornika bezbarwny denaturat by zmieszał się z wodą oraz środek na przeczyszczenie wtrysków. Do zbiornika wlałem 3 litry denaturaty. Ciągnik chodził elegancko. Dziś poszedłem sprawdzić czy już jest ok nadal jest tak samo jak wczoraj nie mogę zapalić ciągnika i oczywiście akumulator padł. Podczas odpalania było widać jak szedł dymek z rury. Co możecie mi poradzić bo już nie mam pomysłu co zrobić by normalnie mi odpalał.
    • Przez RafaPodpora
      Witam. Zginęła jazda do przodu i do tyłu. Przy włączonym biegu, gdy przerzucę do przodu albo do tyłu  rewers zaczyna pikać i mruga N. Wcześniej dolałem oleju hydrauliczno-przekładniowego fuchs-a po zamontowaniu ładowacza. Czy to może być przyczyną czy skrzynia siadła? 
       
×