Skocz do zawartości
Zaloguj się, aby obserwować  
pronarek

PRAD W MTZ

Polecane posty

pronarek    2

mam taki dylemat załorzyłem nowe radio w swoim mtz 82 i jak włączę nawiewy tylnie halogeny to radio mi przestaje grac tak ja by mu pradu brakowało i mam pytanie skąd wziasc prad do radia a w przyszłosci chce załorzyc halogeny i terz nie wiem skąd wziąsc prąd ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Najlepiej to od akumulatorów pociągnij prąd.

Ja do radia w zetorze prąd od akumulatora puściłem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16
mam taki dylemat załorzyłem nowe radio w swoim mtz 82 i jak włączę nawiewy tylnie halogeny to radio mi przestaje grac tak ja by mu pradu brakowało i mam pytanie skąd wziasc prad do radia a w przyszłosci chce załorzyc halogeny i terz nie wiem skąd wziąsc prąd ???

Kolego ja radyjko mam podłączone pod lampe oświetlenia kabiny i ładnie daje nic się nie dzieje a ma 4x50W

a co do halogenów to żebyś dwa razy nie przerabiał jak ja, puszczasz dodatkowy przewód od akumulatora po drodze bezpiecznik i przekaźnik, jak brałem zasilanie z wiązki to się cholernie wszystko grzało. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ROLNIK7    16

Nie wiem z którego roku masz tego MTZ ale w moim była jedna wtyczka wolna pod którą podłączyłem koguta, tylko nie wiem dlaczego wchodzą do niej 2 przewody (może można je rozdzielić i mieć 2 oddzielne +)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pronarek    2

no a ja wziołem z lampy oswietlenia i mi przygasało a teraz wziołem prąd zaraz za głównym bezpiecznikiem tym co jest pod kierownicą i pusciłem nowy kabel i radio działa ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
niudizajn    11

Witam. Nie będę zakładał nowego tematu , tylko zapytam tu:

Czy wie ktoś gdzie można kupić wtyczkę żeby wpiąć ją w to gniazdo co jest obok gniazda oświetlenia przyczepy ?? To gniazdo o , którym mówię jest w jednej obudowie z gniazdem od świateł , takie małe podobne do gniazda zapalniczki , z zaślepką z napisem 8A.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuczjan    0
Witam. Nie będę zakładał nowego tematu , tylko zapytam tu:

Czy wie ktoś gdzie można kupić wtyczkę żeby wpiąć ją w to gniazdo co jest obok gniazda oświetlenia przyczepy ?? To gniazdo o , którym mówię jest w jednej obudowie z gniazdem od świateł , takie małe podobne do gniazda zapalniczki , z zaślepką z napisem 8A.

 

 

 

wtyczke taką ja kupiłem w sklepie z częściami do maszyn i ciągników

są to wtyczki znormalizowane i i myśle że możesz tez spytać w jakimś motoryzacyjnym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Najlepiej to podciąg prąd od akumulatorów albo poszukaj kabla prądowego co idzie do stacyjnki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
drboczek    0

Ja kumplowi przerobiłem w taki sposób że całą górę całkowicie odciąłem od deski, nowy kabel od akuamulatora, skrzynka bezpieczników, przekaźnik do tylnych halogenów. i wszystko śmiga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×