Skocz do zawartości
Zaloguj się, aby obserwować  
lanz

Problem z John Deere 330

Polecane posty

Wybrane dla Ciebie
galeria
john
lanz    0

Mam john deere 330. Gdy wyjeżdzam młocić heder podnosi normalnie. Jednak gdy troche popracuje heder podnosi się tylko do pewnej wysokości. Gdy go zgasze postoi 2 min. podnosi normalnie i tak w kółko. Co to może być. Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorak    2

ja przez 3 dni przerabiałem problem z hydrauliką w moim 330. Padła mi pompa. Nie mogłem dostać kompletu naprawczego ani nowej pompy. Kupiłem od deutz fahr, przerobiłem mocowanie i hula. Miałem podobnie jak u Ciebie tylko że mi bardzo wolno podnosił. W pompie ciśnienie wydmuchało kawałek uszczelki i olej krążył w pompie zamiast pchać na siłowniki. Sprawdź poziom oleju, sprawdź jego gęstość, spróbuj odpowietrzyć układ. A to się dzieje tylko z hederem czy z motowidłami też ?? przyspieszacz działa sprawnie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lanz    0

Reszta hydrauliki działa bez zarzutu oprócz tego hedera gdy kombajn troche popracuje. Stan oleju jest prawidłowy i nie ubywa go...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×