Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'zwora'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 1 wynik

  1. AgroRolnikŚląskiTeam

    Pronar 82 sa

    Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.