Przeszukaj forum

Pokazywanie wyników dla tagów 'wymianie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 6 wyników

  1. Co może być przyczyną że po wymianie długiej pompki zrobił się słaby hamulec na lewe koło nic nie dało że był kilku krotnie odpowietrzany prawy[przy lekkim dotknięciu pedała trzyma odrazu a lewy po kilku krotnym przepompowaniu tylko lekko przytrzyma czyżby dziwnym przypadkiem lewa pompka tak odrazu skończyła żywot
  2. Witam. Wczoraj znajomy mechanik wymienił mi alternator w moim t 25 na alternator nowego typu (3 kable). czy to normalne że kontrolka ładowania gaśnie dopiero na wyższych obrotach ?
  3. Witam, Elektromagnez sieczkarni kombajnu New Holland TX-32 grzeje się po wymianie łożyska. Wymieniany był elektromagnez i też łożyska kilkakrotnie i trudno znaleźć przyczynę. Czy ktoś miał taki problem? Jaka powinna był normalna temperatura pracy? Czy wzrost do około 110-120 stopni to normalne?
  4. Panowie, jakiś pomysł dlaczego nie chce odpalać? Przez pierwsze poł godziny chodził normalnie, lecz odpalał kręcąc długi i przy pomocy Plaka. później przestał reagować na gaz aż w końcu nie odpala. Po zdjęciu głowicy tłoki są całe w ropie, została wymieniona pompa wtryskowa na nowa lecz to samo, Zdjąłem cylindry i pierścienie wyglądają tak jak powinny, nie popekane itd. W czym może być problem
  5. Witam po wymianie uszczelek popychaczy i wyregulowaniu zaworów w moim T25 nie można zgasić traktora nawet jak się wyciągnie wajche odprężnika to dlej chodzi.
  6. Witajcie. W moim MF-ie 255 miałem wymienione sprzęgło na nowe. Dzisiaj próbowaliśmy wjechać do obory i zonk sprzęgło raz działa raz nie . Z wbiciem biegu raczej nie ma problemu gorzej z wyciągnięciem biegu. Czasem sprzęgło działa tak ,że można zmieniać biegi bez problemu a najczęściej jak zmieni się na wsteczny wtedy zaczyna się zacinanie. Czasem muszę zgasić ciągnik żeby można było wyjąć bieg. Po zgaszeniu bieg wyskakuje bez problemu. Luz sprzęgła wygląda ok . Ktoś coś podpowie co może być przyczyną. Pozdrawiam Nabuch
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj